Problem z wejściem na konkretną stronę


(Danielkosak) #1

Witam! Mój problem polega na tym, że gdy wejdę na stronę deviantart.com wygląda to tak jak na screenie http://img51.imageshack.us/img51/3013/screenhcd.jpg nie mam pojęcia co może być tego przyczyną. Na dodatek nie mogę nic pobrać z hotfile bo trwa to bardzo powoli i gdzieś w połowie i tak się zrywa połączenie. Proszę o pomoc


(Bor1904) #2

Jak wygląda Twoje podłączenie do netu (konfiguracja, dostawca, przepływność) i jak wygląda stan systemu - wirusy, stery, menadżer urządzeń . Jak wyglądają statystyki ze speedtestów?

pozdrawiam


(Danielkosak) #3

Nie za bardzo wiem o czym do mnie mówisz xd dostawca czyli http://www.multimedia.pl/ ? konfiguracja i przepływność ? Nie wiem o co chodzi

tutaj wynik speed testu

5966741.jpg


(Bor1904) #4

Dynamika i przepływność łącza są ok.

Może to były chwilowe problemy z serwerem tej strony ?....

"i tak się zrywa połączenie" tzn ?

Pozdrawiam


(Danielkosak) #5

Na pewno nie. Trwa to od kilku dni

Po prostu przestaje ściągać w pewnym momencie


(Bor1904) #6

http://www.searchengines.pl/Brak-czesci ... 19598.html

http://www.searchengines.pl/Problem-z-p ... 29611.html

Wujek google radzi spróbować:

=Zmiany antywirusa

=zmiany firewalla

=zmiana wersji javy

=update przeglądarki

=reinstalacji / updatu sterowników karty

=snif wiresharkiem (czy nie ma problemów już na poziomie sieci lokalnej)

=zmiana serwera DNS

=dogranie SP do win XP(o ile to XP)

=reinstalacja systemu

...chyba niczego nie pominąłem ;]

PS pamiętam z autopsji podobne problemy jak kolejkowali znajomi ruch na serwerze za pomocą htb i hfsc - tam pomogła zmiana MTU na troszkę niższą wartość np 1490

(MTU zmienisz programem ze strony: http://www.dslnuts.com/files/cmtu10017.zip)


(Danielkosak) #7

dziwne jest to, że wszystkie strony normalnie działają tylko deviantart.com nie

-- Dodane 27.02.2010 (So) 11:54 --

Problem zniknął jak zwolniłem trochę miejsca na C

PS nie rozumiem co to może mieć do internetu