Problem z WiFi, Router TL-WR543G


(Kefir140) #1

Witam  :-( 

post-271873-0-69219000-1421015174_thumb.

post-271873-0-81227000-1421015177_thumb.


(struart) #2

192.168.1.1 to w Twoim przypadku 192.168.88.1 :slight_smile:

Z resztą sobie pewnie poradzisz jak nie to wal śmiało :stuck_out_tongue:


(Kefir140) #3

No właśnie problem w tym, że nigdy numer z tego IPv4 nie działa (192.168.88.1)…


(roobal) #4

Ten adres jest domyślnym IP w Mikrotikach. Czy czasem kabelek od dostawcy nie jest wpięty do portu LAN w Twoim routerze?


(Kefir140) #5

Faktycznie, masz rację :-)  Kabelek był źle podpięty, przez to internet działał tylko na Pc i nie było opcji zalogowania się na stronę konfiguracji. Teraz gdy podłączyłem kabelek tam gdzie trzeba, mogę wejść na stronę konfiguracji, ale teraz znowu tam występują problemy… wykrywa tam tylko jakieś obce mi WiFi  :frowning:


(roobal) #6

Mam ten sam router i w nim WiFi domyślnie jest wyłączone. Nie pamiętam tylko czy router ustawiony jest w tryb AP Client, czy ma wyłączone radio.

Jeśli pierwsze, to logujesz się na kablu do routera, zaglądasz do Operation Mode i zaznaczasz AP Router , klikasz Save.

Jeśli drugie, to wchodzisz do Wireless > Wireless Settings i przy opcjach Enable Wireless Router Radio i Enable SSID Broadcast powinny być ptaszki w kwadracikach.