Problem z Win98 ME?


(Fenomen5) #1

Witam wszystkich !!

Mam nastepujacy problem , dylemat i nie wiem o co w tym wszystkim biega mam nadzieje ,ze ktos z Was wylozy mi kawe na lade:)

Sprawa wyglada nastepujaco:

Mam dwa systemy:Win98Me (FAT32) i Win Xp Pro (NTFS).Z Win98Me zrobilem serwer sieciowy gdyz mam go jedynie pod gre Counter Strike 1.6 i partycja ma 5GB.

I w czym tkwi moj problem:

Jak napisalem wczesniej partycja pod win98Me ma 5GB - mam na niej zainstalowanego Cs1.6 (1Gb),Outpost Firewall , Ad-aware i MKS-online.Caly folder Program Files wazy 1.05GB.System mi caly czas mowi ze mam malo miejsca na dysku tj.aktualnie 305Mb :/.Zastanawiam sie gdzie sie podzialo 3GB :(Ze wszystkich moich obliczen tyle powinno byc wolnego miejsca jeszcze a jak nie 3GB to przynajmniej 2 GB a nie 300Mb.Nie mam wirusow ani spyware.

Prosze o jakas pomoc , podpowiedz za co z gory dziekuje.

Pozdrawiam BULLET


(JNJN) #2

Zobacz to

http://forum.dobreprogramy.pl/viewtopic.php?t=48334

A co system pokazuje na tej partycji WIN98SE i jak pokazuje wielkość tej partycji i ile wolnego miejsca.

Coś ukryte,użyj np Nero i pokaże co i jak.


(Fenomen5) #3

Zrobilem tak ja ksugerowales z tym nero i co sie okazalo:

Najwiekszy folder to _RESTORE - 2.90 GB i co w nim jest:

W srodku widze tylko te:

DISKCFG-plik DAT-1Kb

SRDISKID-plik DAT - 1Kb

VXDMon-plik CFG-1Kb

VxDMon-plik DAT-64Kb

Natomiast w Nero widze cala reszte i przedstawia sie ona tak:

ARCHIVE - 177Mb

EXTRACT - 0 bajtow

LOGS - 2,01 Mb

SFP - o bajtow

TEMP - 2,74 GB

DSINFO-plik DAT - 4Kb

Chcialbym tylko jeszcze nadmienic iz jestem laikiem w takich sprawach i bede wdzieczny za wyrozumialosc :slight_smile:

Pozdrawiam


(Asterisk) #4

Win 98 SE :smiley:


(Fenomen5) #5

NIE sorki w temacie sie rabnelem mam WINDOWS 98 ME a sprawa wygladala tak iz mialem 98 zwyklego i zainstalowalem nakladke Me aby zrobic serwer sieciowy:D


(JNJN) #6

Masz brakujące GB - wyczyść katalog TEMP.


(Fenomen5) #7

tylko o to chodzi ze ja tego TEMP nie widze w _restore ale moze cos pomoze takie cos??:

deltree c:_restore ??


(JNJN) #8

Bo jest ukryty.

Wyłącz przywracanie systemu w ME,restart kompa i powinno być po problemie.

http://www.gdata.pl/pl/support/avk12_pyt7.html

lub

Użyj np programu Total Commander i włącz opcje aby pokazywał pliki ukryte /systemowe i będziesz go widział - lub włącz w systemie ME opcje aby pokazywał pliki ukryte lub systemowe.


(Fenomen5) #9

DZiekuje za wszelka pomoc i rady :smiley: Pomoglo mi deltree c:_restore teraz tylko jeszcze wylacze przywracanie systemu.

Temat mozna zamknac.

Pozdrawiam wszystkich BULLET