Problem z wlączaniem komputera


(Many2) #1

Witam,

szukalem na tym forum postow odpowiadajacyh mojemu problemowi i nie znalazlem, wiec pisze.

Kupilem niedawno komputer nowiutki o parametrach:

PŁYTA GŁÓWNA ECS K8M800-M2 (AGPX8,SATA,LAN,SOUND 6-CHANNEL)

PROCESOR SEMPRON 2800 S-754 64BIT! !!

PAMIĘĆ RAM DDR 256MB 400MHZ

DYSK TWARDY 80GB

NAGRYWARKA DVDX16 DWUWARSTWOWA

KARTA GRAFICZNA ZINT. S3 UniChrome Pro 2D/3D Graphics do 64MB

KARTA MUZYCZNA ZINT.6-CHANNEL

KARTA SIECIOWA ZINT. 10/100

Wszystko dziala w porzadku. Znajomy zainstalowal mi Windowsa XP z SP2. Jest jedynie problem z wlaczaniem komputera. Czasami, nie zawsze, gdy przycisne przycisk zeby wlaczyc komputer zaczyna on chodzic, ale nie ma tego charakterystycznego pikniecia i nie laduje sie system.

Trzeba go wtedy albo zresetowac, albo wylaczyc guzikiem zasilajacym z tylu komputera, poczekac chwile i dopiero z powrotem sie laduje bez problemu juz.

Jak na razie na kilka wlaczen bylo to moze 2-3 razy, obserwje go caly czas i zobacze co dalej, ale jaka moze byc tego przyczyna?


(Błażej) #2

Jaki zasilacz? - firma.

Porzycz od kogoś porządną zasiłke i na niej sprawdź kompa.


(Many2) #3

O jestes-nie wiem jaki zasilacz. komputer kupiony na allegro u sprzedawcy majacego firme zajmujacego sie komputerami. Komputer przyszedl zlozony od razu i gotowy do instalacji systemu. Moze to byc wina zasilacza?

Złączono Posta : 28.12.2006 (Czw) 14:38

Juz wiem jaki zasilacz. Firma taka jak obudowy TAKE.ME

Wiadomo w takim razie juz cos?

Złączono Posta : 28.12.2006 (Czw) 14:39

Juz wiem jaki zasilacz. Firma taka jak obudowy TAKE.ME

Wiadomo w takim razie juz cos?

Złączono Posta : 28.12.2006 (Czw) 14:40

Juz wiem jaki zasilacz. Firma taka jak obudowy TAKE.ME

Wiadomo w takim razie juz cos?


(Mlajtner) #4

reset biosu może być pomocny


(Michal Kolatek) #5

Przy takim zasilacz bardzo możliwe.


(Wieliczkamm) #6

Najlepiej zresetować..... to pomoże napewno :slight_smile: