Problem z wyświetlaniem stron w Operze


(BARTEK1985) #1

mam taki problem na naszej klasie jak przegladam ja operą to tam gdzie są osoby aktywne wyswietlaja sie dziwne znaczki sami luknijcie

a55s27wvpz7u2cxytwbf.jpg

a takie cos pokazuje na dobreprogramy

i23llixp2xuu2vwhy3_thumb.jpg

ma ktos jakąś rade jak to naprawić by stronki odpalały się tak jak powinny ?


(Dawid Czernek) #2

Pobierałeś jakieś dodatki?


(BARTEK1985) #3

nie pobierałem nic


(Spectatorx) #4

Jaki program antywirusowy masz zainstalowany? Masz włączoną opcję pera turbo? Na początek spróbuj wyczyścić cache opery.


(Emekos) #5

Masz włączoną operę turbo. Wyłącz ją.

Jest na dolnym lewym rogu pasku przeglądarki.

Potem będzie dobrze :smiley:

Pozdro


(suchmen) #6

Teraz jak ja włączę stronę dp.pl to latają mi uśmieszki zielone i reklamy dp na stronie opery z dołu w górę po czym przestają za chwilę.Też opera i antywir g-data/inne strony działają ok


(Emekos) #7

Czy bawiłeś się w jakieś skrypty przeglądarkowe?

Jeżeli tak to je usuń, a jeśli ich nie używałeś to zainstaluj opere od nowa i usuń stare powiązane foldery, może pomoże


(BARTEK1985) #8

widać w dolnym obrazku ze opere turbo mam wyłaczoną co do antywira mam nortona internet security 2009 i powiem ze nie dzieje sie to tylko na jednej stronie dałem 2 przykłady co do instalacji na nowo też nic nie daje dalej jest tak samo


(Danielm86) #9
  1. Wyłącz dopasowywanie strony do ekranu

  2. Wyczyść cache

  3. Włącz obsługę Java Script


(BARTEK1985) #10

master_zonk6 , nie pomaga dalej tak samo


(Danielm86) #11

Wyeksportuj zakładki. Odinstaluj Operę i usuń wszystkie foldery po niej i zainstaluj na nowo