Problem z wysyłaniem plików z gmail


(system) #1

Mój problem polega na tym, że nie chce mi się wysłać mail z plikiem.

Gdy załącze plik i nacisne "wyślij", w prawym górnym rogu pojawi mi się tekst "wysyłanie..." na czerwonym tle i nic. Moge tak czekać i czekać i się nie wyśle. Kiedyś tak nie było... po kilku sekundach plik się ładnie wysyłał. Nie są to duże pliki.


(Ford Fokus) #2

Poczekaj trochę, dziś wysyłałem u kolegi plik 9mb na gmailu i się uploadowało 15 minut ;]

Złączono Posta : 05.07.2006 (Sro) 19:26

A może z duże te pliki wysyłasz? Max 10mb.


(system) #3

Czekałem aż tak długo, że w Firefoxie na pasku stanu pisało już "zakończono" i nic się nie ładowało. Następnie chciałem wyjść z gmail i pisało, że mail nie został wysłany...

Jest to np. plik Regcleaner: 544 KB


(Ford Fokus) #4

To go nie wysyłaj mailem, są lepsze sposoby, np. http://www.rapidshare.de


(system) #5

:roll: kiedy ja musze tylko mailem...


(Johny) #6

Możesz go spakowac i potem wysłac spakowany,serwer poczty może nie przyjmowac plików .exe traktując je jak groznie załączniki


(system) #7

No dobra, następnym razem zapamiętam, że musze napisać wszystko co wiem, aby potem nie było czegoś takiego :mrgreen:

HijackThis spakowany ( 207 KB ) też się nie wyśle...


(Johny) #8

A zwykłe listy się wysyłają ? - może to problem z uwierzytelnianiem serwera,możesz czytac listy,ale żadnego nie wyślesz,jeśli to to to musisz w swoim programie pocztowym włączyc uwierzytelnianie serwera SMTP,w odpowiednie pola konfiguracji wprowadzasz login i hasło do swojego konta


(system) #9

Normalne listy tekstowe wysyłają się bez problemu. Nie używam żadnego programu pocztowego.