Problem z XP home security


(Nightm4r3) #1

Tak jak w temacie, problem z xp home security. Próbowałem skanować malwarebytes ale w ogóle nie włączał się program. Próbowałem reinstalować MBAM i nawet instalka się nie odpalała.

Logi z OTL:

http://wklej.to/TgeFL

http://wklej.to/s33d5


(Leon$) #2

OTL w oknie Custom Scans-Fixes (własne opcje skanowania/skrypt)wklej następujący skrypt:

Kliknij w Run Fix (Wykonaj scrypt). Zatwierdź restart komputera.

potem nowy log OTL robiony opcją Run Scan (Skanuj)

:slight_smile:


(Nightm4r3) #3

Zrobione, wydaje się, że wszystko już jest ok.

Logi po FIX-ie

http://wklej.to/1DHDN po wykonaniu skryptu

http://wklej.to/05WsM skan po FIX-ie

http://wklej.to/Zc4Le extras po FIX-ie


(Leon$) #4

OTL w oknie Custom Scans-Fixes (własne opcje skanowania/skrypt)wklej następujący skrypt:

Kliknij w Run Fix (Wykonaj scrypt). Zatwierdź restart komputera.

potem nowy log OTL robiony opcją Run Scan (Skanuj)

:slight_smile:


(Nightm4r3) #5

http://wklej.to/5aoHA po wykonaniu skryptu

http://wklej.to/Asm6j OTL

http://wklej.to/EypnO Extras


(Leon$) #6

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

W OTL kilknij CleanUp (Sprzątanie)

Wyłącz i włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI ... 12976.html

:slight_smile:


(Nightm4r3) #7

Przeskanowałem, wyczyściłem ccleanerem i wszystko wygląda na czyste, dzięki wielkie!