Problem z zainstalowaniem gimpa


(Zorroe) #1

GTK+ 2.0 runtime environment was not found on your computer. GTK+ Runtime Environment version 2.4.14 or newer is required to use The Gimp. You can download GTK+ 2.0 runtime environment from <http://gimp-win.sf.net/>.

Please install GTK+ before running the Gimp setup again.

· 1024x768 or greater resolution is recommended to run The Gimp.

Wyskakuje to przy instalacji.Co zrobić zeby działalo??


(Yole) #2

zainstaluj GTK


(Zorroe) #3

OK.Dzięki