Problem z zaporą i przy okazji log


(Kopec) #1

Witam!

Mam pewien problem, dzisiaj jak szukałem czegoś na necie odwiedziłem jakąś stronkę przez którą ściągły mi się jakieś trojany, kaspersky starał się powstrzymać atak ale chyba jednak coś się przedostało. Robiłem pełny skan i w zasadzie nic nie wykrył, teraz co uruchamiam kompa wyświetla się komunikat "Komputer może być zagrożony" problem tkwi w zaporze nie moge jej włączyć, gdy próbuje to uczynić pisze "Z powodu niezidentyfikowanego problemu system Windows nie może wyświetlić ustawień Zapory systemu Windows".

Oto log z Hijacka:

Z góry dziękuję!

Pozdrawiam!


(Gutek) #2

w dodoaj\usun odinstaluj a potem folder ręcznie usuń

ściągnij Ewido

http://www.searchengines.pl/phpbb203/lo … 16762.html zrób update i przeskanuj


(Kopec) #3

Więc zrobiłem dokładnie co napisałeś, Ewido wykrył pełno syfu i myśle że komp już jest w miarę czysty, pobrałem aktualizacje z Windowsa ale co do zapory to nic nie pomogło, dalej nie mogę jej włączyć. Nie wiem co jest grane, jak szukałem na necie to ludzie radzili sobie z nią po prostu wyłanczając albo format o którym nawet nie myślę 8)

Ma ktoś może jeszcze jakieś pomysły?

Dzięki za odzew i pozdrawiam! :slight_smile:


(Gutek) #4

Start >>> Uruchom >>> services.msc

Znajdź usługę Centrum Zabezpieczeń, z prawokliku ją zatrzymaj a we Właściwościach ustaw Typ startowania na Wyłączona.


(Kopec) #5

Dzięki! 8)

Pozdrawiam!


(Kuz5) #6

Pomogło ??

Możesz jeszcze zapodać loga z programu SilentRunners


(Kopec) #7

Jak się domyślam po prostu wyłączyłem tą funkcję i już się nie pojawia ten ‘dymek’ z ostrzeżeniem, natomiast jeśli chodzi o zaporę nadal nie mogę jej odpalić. Poniżej log z Silent:

A oto co wyskakuje gdy próbuję włączyć zaporę:

http://img306.imageshack.us/img306/9177/blad6lz.jpg

Pozdrawiam!


(Gutek) #8

Jest czysto - hm… - http://support.microsoft.com/default.as … ;pl;892199