Problem z zaporami - probably wirus


(Pascalekk) #1

Witam, mam taki problem, kupiłem urządzenie Hp C4700 zainstalowałem na laptopie, urządzenie działa pod Wi-fi, i obsługiwać je w domu powinny 3 kompy, na 2 komputerach chodzi a na moim wyskakuje informacja, że coś blokuje - ze jesli wyskoczyło okno windowsa to kliknij "odblokuj" ( a nic takiego nie wyskakuje ) mam antywirus KAV 2010 i włączoną zapore,

próbowałem instalacji z wyłączonym KAV i zaporą ale błąd się powtarza i wywala instalacje.

oto link z hijackthisa logi

http://wklej.to/kOC5

Napiszcie co jeszcze zrobić albo jak rozwiązac ten problem or logi innych programów wrzucić -> kav skanował - komp "czysty" od wirusów


(Gutek) #2

Pokaż log z: OTL

Przestawiasz w nim Processes i Modules na All oraz wklejasz w dolne białe okienko Custom Scans/Fixes :

Klikasz Run Scan. - otl-gmer-rsit-dds-inne-instrukcje-t370405.html


(Pascalekk) #3

ok mam log OTL.Txt

http://wklej.to/790L

i wyskoczył tez plik Extras.txt

http://wklej.to/WYiY

a po zakończeniu skanowania pluł się OTL ze nie ma dysku w stacji F


(Gutek) #4

Uruchom OTL i w oknie Custom Scans/Fixes wklej to:

Kliknij w Run Fix. Zatwierdź restart komputera.

Następnie uruchom OTL ponownie, tym razem wywołaj opcję Run Scan.

Pokaż nowy log OTL.txt oraz log z czyszczenia.


(Pascalekk) #5

taki plik dało po czyszczeniu http://wklej.to/Mmpd

-- Dodane 31.01.2010 (N) 16:04 --

http://wklej.to/H3Xm otl.exe


(Gutek) #6

Wykonaj pełny skan Dr. Web CureIt i gdyby coś było daj log.