Problem z zasilaczem


(krzysiek.l) #1

mam zasilacz Codegen 350W i ostanio bardzo wolno mi się uruchamia komp zainatalowałem program EasyTune do sprawdzania płyty Gigabyte i pokazuje się ostrzezenie o spadku napięcia gdzie powinno byc 3,3V a jest 3,2V czy to moze byc przyczyna długiego uruchamiania sie kompa ? i czy to wina zasilacza/ może ktos wie?


(system) #2

czytając pierwsze 3 słowa twojego postu od razu sugeruję zmienić zasilacz.

za niskie napięcie na linii 3,3V jest spowodowane bardzo słabej jakości zasilaczem.

podaj konfigurację komputera.

Złączono Posta : 04.08.2007 (Sob) 20:23

zainstaluj program hdtune i wklej zawartość zakładki Health.


(krzysiek.l) #3

własnie czytam opinie o tym zasilaczu i jest masakra :smiley: moje sprzecicho to AMD Sempron1,8GHz plyta głowna Gigabyte GA-K8VT800 Chipset VIA K8T800Pro AMD Hammer i nVidia GeForce FX5200(128MB) RAM 1GB więc to moze byc wina zasilacza?


(system) #4

trudno powiedzieć, być może dysku wklej smarta z hdtune, zasilacz do wymiany !!


(krzysiek.l) #5

ok zaraz sciągne ten program

Złączono Posta : 04.08.2007 (Sob) 20:48

HD Tune: WDC WD1200JB-00REA0 Health

ID Current Worst ThresholdData Status

(01) Raw Read Error Rate 186 149 51 11720 Ok

(03) Spin Up Time 190 137 21 3500 Ok

(04) Start/Stop Count 100 100 0 791 Ok

(05) Reallocated Sector Count 104 104 140 764 Failed

(07) Seek Error Rate 200 200 51 0 Ok

(09) Power On Hours Count 97 97 0 2311 Ok

(0A) Spin Retry Count 100 100 51 0 Ok

(0B) Calibration Retry Count 100 100 51 0 Ok

(0C) Power Cycle Count 100 100 0 733 Ok

(C2) Temperature 107 93 0 40 Ok

(C4) Reallocated Event Count 98 98 0 102 Ok

(C5) Current Pending Sector 200 166 0 0 Ok

(C6) Offline Uncorrectable 100 253 0 0 Ok

(C7) Ultra DMA CRC Error Count 200 200 0 0 Ok

(C8) Write Error Rate 100 253 51 0 Ok

Power On Time : 2311

Health Status : Failed


(piotrekplay) #6

zacznij od zmiany zasilacz, później się martw o resztę... zasilacz codegen to chyba najgorszy z możliwych...

Fortron 350W MDN® / HLN te zasilacze szybko się rozchodzą, dzisiaj jeszcze przed południem było 6 sztuk a teraz nie ma... jutro zapewne znowu jest wystawią...


(krzysiek.l) #7

widze ze nie ma dobrej opinii :slight_smile: ten codegen


(piotrekplay) #8

jak coś co pali kompy na zawołanie ma mieć dobrą opinię?


(system) #9

stary masz niestety bad sectory (zastępczy limit został już wielokrotnie przekroczony) na dysku, natychmiast zmień zasilacz, dysk prawdopodobnie też do wymiany, proponuję jeszcze przeskanować go programem hdd regenerator (nie utracisz danych).


(krzysiek.l) #10

dzięki za pomoc teraz wiem już co mu może dolegac ten komp jest jeszcze na gwarancji więc chyba oddam go do sklepu


(system) #11

nie chyba tylko na pewno :slight_smile: i niech wymienią zasilacz.


(krzysiek.l) #12

dzięki chyba przez to ładuje mi sie 5min póki uruchomi mi sie windows :frowning:


(system) #13

kwestia czasu nim system przestanie w ogóle się uruchamiać :stuck_out_tongue:


(piotrekplay) #14

wsadzą taki sam jeśli jest na gwarancji za inny trzeba będzie zapłacić i to sporo bo zapewne wsadzą szefa a one takie tanie nie są, a w sklepach już od dawna nie ma Fortron'ów 350W MDN® / HLN :frowning:


(system) #15

ja bym dopłacił a co zrobi autor postu to już jego sprawa.


(Marcin0392) #16

A ja kupił bym na Twoim miejscu zasilacz Fortrona na allegro i sprawdził bym czy dobrze działa, jeśli było by to samo, wsadził bym spowrotem stary zasilacz i zaniósł kompa na gwarancję. Zobaczył być co oni powiedzą :slight_smile:


(system) #17

nie będzie dobrze działać bo się dysk twardy wysypał (BADY), sprawa zasilacza to przy okazji...


(krzysiek.l) #18

własne mysle co zrobic bo jak mi znowu wcisnie tandete to za dwa miechy znowu będe miał problem ,moze lepiej samemu kupic nowy dysk i zasilacz? :?


(system) #19

przecie masz na gwarancji, oddaj dostaniesz dysk sprawny a zasilacz poproś o wymianę na chiefteca 360W,400W lub podobnego (klasowo).


(krzysiek.l) #20

ok i tak zrobie :slight_smile: