Problem ze SCHOWKIEM


(mały1991) #1

Witam wszystkich serdecznie. Szczególne Pozdro dla Admina i Moderów.To mój pierwszy post na tym forum. :smiley: :smiley: :smiley: :smiley:

Mam taki problem:

System WinXP pakiet Office 2002

Kiedy kopiuje cokolwiek np.zaznaczając na stronie www i chcę to wkleić do worda zawsze za pierwszym razem wkleja mi sie malutki rysuneczek (jakby miniaturka widoku laptopa)

Dopiero wracając do fragmentu kopiowanego i powtórne kopiowanie powoduje,że fragment wkleja się bez problemów.

Domyslam się,że jakieś świństwo zagnieździło sie w schowku,ale nie mam pojęcia gdzie tego szukać i jak sie tego pozbyć.

Będę wdzięczny za pomoc.

Sam nie wiele wiem,ale jeśli będę znał odpowiedź na jakieś pytanie to postaram się być także "dawcą" a nie tylko "biorcą" tego forum.

Szczęśliwego Nowego 2005 Roku


(Damian) #2

W schowku to raczej nie :smiley:

Wklej loga z HiJackThis


(mały1991) #3

:frowning: To nie to....ale dzieki....


(Damian) #4

No to co??

Czemu nie wkleisz loga?


(mały1991) #5

zrobiłem tym programem ale dalej mam to samo.

A możesz mi przyblizyć o co w tym programie chodzi????

Z góry dzięki...


(Marsmo) #6

Damiana nie ma na stanie - to ja Ci przybliżę temat. :slight_smile:

Ściągnąłeś mniemam program, przeskanuj system (scan) - a następnie użyj "save log" - program Ci otworzy notatnik, zapisz plik - a następnie zwykłą metodą kopiuj/wklej - wklej log z Hijack'a w swoim następnym poście, najlepiej używając funkcji code (jak będziesz umiał, a jak nie to normalnie)! :slight_smile:

A potem cierpliwie czekaj na instrukcje kolegów, którzy przejrzą Ci log i podpowiedzą co usunąć!


(Farall) #7

Log logiem - nie zaszkodzi, ale ja mam wrażenie że to jest kwestia jakichś ustawień czy opcji Office'a. Nie wiem dokładnie bo nie używałem nigdy Office'a w tej wersji, ale MS tak rozbudowuje i udziwnia ostatnio swój biurowy pakiet że wszystko jest tam możliwe. A to co mały napisał bardzo "office'owo mi smierdzi"


(Asterisk) #8

Po co znowu monitujesz ?


(fiesta) #9

Może zamiast sugestii z działaniem szkodliwych aplikacji (na co wcale to nie wygląda) wystarczy skorzystanie opcji Wykryj i napraw zawartej w menu Pomoc. Jeżeli to nie pomoże zalecam odinstalowanie całego pakietu i ponowną instalację.