Problem ze skórła do Winampa - clearONE


(Adamawa13) #1

dadada1ud.png

Chyba nie musze za bardzo objaśniać, tego zielonego tła z tyłu nie powinno być, jest to strasznie irytującie. No i nie wiem czemu to tak jest i co musze zrobić. Słucham...


(Bunio) #2

Usuń skin z katalogu Winampa i zainstaluj najnowszą wersję

:arrow: http://axialix.home.insightbb.com/Winamp/clearONE.htm

Jaką piosiadasz wersję Winampa ?


(Adamawa13) #3

Właśnie stamtej strony to ściągnąłem ;/

Wersja Winampa - najnowsza ;]


(Bunio) #4

Spróbuj wywalić ją z folderu Winampa i zainstalować od nowa.


(Adamawa13) #5

Też próbowałem, nic z tego...


(Bunio) #6

Najprawdopodobniej jest to błąd skinu. :frowning:


(Adamawa13) #7

No ale widziałeś na stronie podgląd, wszsytko jest cacy ;/ Może kto miał tego skina nareperował to i wie jak to zrobić. ehh... pozostaje tylko czekać.


(Bunio) #8

To może spróbuj ze starszą wersją Winampa ?

Być może autor miał starsza i skin leży jak ulał. ;]


(Adamawa13) #9

No to zainstalowałem najstarsza wersję jaką miałem na stanie - 5.12 xD

I ubiór chodzi of coz cacy ;] A wyobraź sobie co mi wyskoczyło po odpaleniu WinAmp'a:

adaadaddaad1xo.jpg


(Bunio) #10

Odznacz to w opcjach. :slight_smile:

:arrow: Options > Preferneces > General Preferences > Odznacz "Check for new versions of Winamp at startup"