Problem ze SpeedFanem


(Maciek Lendzioszek) #1

Siema. Mam z nim problem. Otóż nie wiem co oznaczają poszczególne znaki.

Temp1 Tu jest 44 C

Temp2 Tu jest 57 C i jest pokazany ogień (chyba się przegrzewa?)

HD0 Tu 40 C

Proszę o powiedzenie co one oznaczają i czy mam wszystko w normie, czy coś się przegrzewa...


(system) #2

57stopni jest troszkę duża temperatura ale w normie sie mieści


(Maciek Lendzioszek) #3

Nie odpowiedziałeś mi na pytanie!

Co to:

Temp1

Temp2

HD0

!!


(Athlonik) #4

Jest to temperatura dysku twardego temperatura jest w normie


(Krasnal666) #5

W zależności od typu płyty gł. i czujnika na niej speedfan przyjmuje nazwy dla poszczególnych wartości. Najlepiej ściągnij sobie everesta i w zakładce komputer ->czujnik będą podane wszystkie wartości i nazwy napięć i temperatur. W nowszych płytach speedfan niektóre wartości źle odczytuje, np. u mnie prędkość wentylatorów (135 000 obr/min - prawidłowa to 1800 i nie da się jej dokładnie ustawić przez zmianę dzielnika odczytu - po prostu brak zakresu). Everesta ultimate (polecam, niestety trial) można pobrać stąd: http://dobreprogramy.pl/index.php?dz=2&t=93&id=1184


(Athlonik) #6

Tu ściągniesz freeware http://dobreprogramy.pl/index.php?dz=2&id=1183&t=93 i podaj temperatury z everesta bo speedfan oszukuje


(Maciek Lendzioszek) #7

Pomiary ze SpeedFana są identyczne jak pomiary z EVEREST-a... Przynajmniej na moim komputerze. :stuck_out_tongue_winking_eye:


(Krasnal666) #8

EVEREST Home Edition 2.20 nie obsługuje mojego czujnika ITE IT8718F (błędne odczyty) na chipsecie nVIDIA: northbridge nForce 650i SLI (C55) , southbridge nForce 430i (MCP51). Na starszych płytach jest OK.