Problem ze sterownikami ATI


(Hitman 21) #1

Ello, mam pytanko w związku ze sterownikami ATI... Otóż posiadam wersje CATALYST Driver Suite ver. 5.4...Otóż gdy włączam kombinacje ALT+C wyskakują mi stery ATI...jak to wyłączyc :? ??

Z góry thz :wink: ...pozdro


(Kajet10) #2

Włączasz CCC----> Options----->Hotkey manager odznacz przy skrócie uruchamiania ptaszka, oraz odznacz ptaszka na górze przy enable hotkeys. potwierdź zastosuj i wszystko gotowe

:google:

Pozdrawiam

Zobacz :arrow: http://forum.dobreprogramy.pl/viewtopic ... hlight=alt


(Hitman 21) #3

Thanks, zrobiłem tak jak pisałeś i jest ok :slight_smile: