Problem ze str. internetowymi! Pomocy!


(Stolarz428) #1

Mam problem z odtwarzaniem filmikow na youtube, smogu, wrzucie itd. Kolejny podobny probblem to zdjecia: niektorych zdjec na internecie nawet nie widze, miniaturki zdjec np. na allegro widze ale gdy chcem zobaczyc w normalnym powiekdzeniu to wogole te zdjecie mi sie nie pojawia. Kolejny problem to ,to że nie moge wejsc na jakies zakladki... jesli na nia klikam na pasku wyswietla mi sie napis: bład na stronie. Nie mówie juz o tym że nie moge wyslać ani emeila ani wejsc na strone mojego banku. POMOCY! !!


(Witoldtomczak) #2

a nie pokazuje ci się w miejscu gdzie powinien być film z Utube, żebyś pobrał wtyczkę? np. flash player. jeśli nie to zainstaluj go sobie. no i scan antywirusem i innymi antyszpiegami przeprowadź.


(Olixxx94) #3

stolarz428 , zainstaluj Adobe Flash Player.


(Stolarz428) #4

Dzięki ale juz mam juz flash playera. Naprawde nie wiem co jest tego przyczyna. POMOCY !!


(Olixxx94) #5

stolarz428 , a wiec przeinstaluj.

czym to się objawia?


(Stolarz428) #6

kiedy wchodze na jakąś stronke z filmikami to wszystko jest ok, jednak jak chcem cos obejrzec i naciskam na wybrany film to wszystko mi sie pojawia (wszystkie komentarze do filmu, oceny filmu,itd ), brakuje mi tylko okienka w ktorym wyswietla sie film. Tak samo jest na allegro jak ogladam jakis przedmiot to nie wyslwietla mi sie jego zdjecie. Moge tylko widziec je w miniaturce


(Stolarz428) #7

już poradzilem sobie z tym problemem. Dziękuje za pomoc. W WebFilter (tóż pod adresem stron) miałm odznaczone JScript i Bilder. Jeszcze raz dzieki