Problem ze zużyciem RAMu


(Ss19) #1

Witam,

Przeglądałem forumowy FAQ, porady na temat odchudzania windowsa i nadal nie znalazłem rozwiązania dla swojego problemu.

Stosunkowo niedawno spostrzegłem, że mam jakieś dziwnie duże zużycie RAMu. Ponad 400 MB z tylko odpalonym FireFoxem. Nawet muzyka z Foobara2k się zaczyna zacinać podczas odpalania przeglądarki. Przed formatem, który robiłem około dwóch tygodni temu wszystko było ok. Zużycie RAMu z włączonym FireFoxem, GG i np Foobarem2k nie przekraczało 240 MB. W auto starcie mam tylko niezbędne rzeczy, regularnie używam CCleanera, skanowałem kompa Avastem, Nodem32 i programem do usuwania trojanów. Próbowałem to naprawić programem do czyszczenia RAMu. Robiłem sprawdzanie dysków i defragmentacje w trybie selektywnym. Nawet koma odkurzyłem xD ... Problem nie znika a ja już nie mam pomysłów co mogę z tym zrobić.

Log z ComboFixa: http://wklej.org/id/66295/

Log z HijackThis: http://wklej.org/id/66585/

Kilka screenów:


(Danielm86) #2

na bank ukryty robak lub rootkit. Ustaw skanowanie Avastem podczas rozruchu kompa.


(huber2t) #3

Skorzystaj z Malwarebytes' Anti-Malware

Po tym pokaż nowy log z Combofix


(Ss19) #4

@master_zonk6

Ustawiałem skanowanie podczas rozruchu ale Avast niczego nie wykrył

@huber2t

Oto nowy log z ComboFixa po skanowaniu podanym programem: http://wklej.org/id/66845/


(huber2t) #5

W logu nic nie widzę

usuń ręcznie folder C:\Qoobox oraz Combofix , usuń instalkę Combofix z dysku.

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum


(Ss19) #6

Nie mam konsoli przywracania systemu. Moja wersja windowsa została okrojona do maximum z tego typu dodatków.