Problemy mam 2


(RyleC) #1
  1. kontynuuje mój problem z wczoraj- mój internet chodzi przeraźliwie wolno. mam neo 128 i powinno sie dac grać na steamie ale nic z tego.

wczoraj jak mi musg sprawdzil loga to wyszło że nic nie mam

( http://forum.dobreprogramy.pl/viewtopic ... 515#305515)

to samo mowi norton antyvirus i ad-aware. Goście z neo mówią że to nie ich wina i net powinien chodzić szybciej. Ja w netstat mam od czorta połączeń a żadnego nie kojarze. Nie mam włąćzonego torrenta, emula, kaazy czy czegokolwiek takiego. takie spowolnienie trwa już kilka dni...

Czy ktoś mi może pomóc??

  1. Zainstalowałem SP2 i teraz mam nowe problemy. mój komp rozumie ze główną przegladarką jest mozilla i TEORETYCZNIE pozwala jej się łączyć z netem ALE:

  2. strona domowa sie nie ładuje, dopiero jak klikne na przycisk strona domowa to wsio działa

  3. niektóre przyciski na stronkach nie reagują (np na napisy.org nie działa szukanie napisów.

  4. niektóre przyciski na stronkach reagują za n-tym kliknięciem (np nowy temat na tym forum zareagował za 30 kliknięciem).


(lazikar) #2

Wiec czemu nie możesz kontynuowac poprzedniego tematu???


(RyleC) #3

Ja jestem zrospaczony bo nie wiem co mam robić- komp szaleje a ja nie chce tracić plików z dysku, a sie boje ze bez formata sie nie obejdzie…


(Ozzi91) #4

moze przekroczyles transfer?


(BARTEK1985) #5

a nie masz czasem przekroczonego limitu transferu :slight_smile:


(RyleC) #6

limit podstawowy 7 GB

limit dokupiony w tym miesiącu (zdrapka) 0 GB

limit zwiększony (opłata abonamentowa) 0 GB

aktualny transfer z prędkością 128 kb/s

suma ściągniętych w tym miesiącu danych 1208 MB

to chybya nie mam przekroczonego, nie?

co ma limit do działania mozilli? (nawet odswierz nie zawsze działa…)


(Musg) #7

Moze warto poblokowac pare portow ,jest to rozwiazanie ale nie wiem czy u Ciebie to pomoze(zaryzykowac warto,bo to nie boli)

Prosze sciagnac ten Progs

i ustawic wszystko na enable czyli V zamiast x.Zrestartuj kompa i sprawdz czy dalej szaleje :slight_smile: