Problemy po o/c


(Feelek3) #1

Witam

Posiadam procesor Intel Pentium Dual-Core E2160 dziś postanowiłem zrobić na nim o/c. Udało mi się podkręcić do 2.66Ghz, dostałem trochę FPS w grach, w Viscie w klasyfikacji sprzętowej ocena procesora powiększyła się z 4.9 na 5.6 temperatura zamiast być większa to jest mniejsza :lol: wszystko fajnie tylko że gdy chciałem zagrać w CS Source to po 3min gry komp się zawiesił po resecie uruchomiłem znów i to samo więc obniżałem detale ale teraz zawisie się przy ładowaniu ;/ w dodatku gdy ponowie uruchamiam kompa, jest takie efekt jak by go ktoś odciął od zasilania i znów podłączył (chwilowy brak prądu). Czy to jest normalne ? Jeszcze sprawdzę pakowanie/wypakowywanie w WinRar jak będzie mu szło.

PS. kiedyś też podkręcałem tylko że do 2.2Ghz to zamiast dostać dawkę wydajności, był negatywny efekt (ponad 40FPS straconego w Grach) tylko ze wtedy procek się bardziej grzał, i nie było takich dziwnych rzeczy jak teraz.

PS2: praca w systemie idzie jak najbardziej normalnie. Ale niestety Ubuntu nie chce odpalić.


(Inferno Pl) #2

lol? To jest świetny proc do o/c chciałeś chyba napisać?

Ontop: podaj resztę configu kompa ze wskazaniem na zasilacz.


(Polopolo1991) #3

moim zdaniem to zasilacz. Jakaś "obudowowa" lipa. Pewnie już nie podaje równych napięć i dlatego już zaniki. :?


(Badurs) #4

polopolo1991 no tymbardziej że po kręceniu


(Rastko1) #5

felekdf14 Zapewne masz płyte na P35

A co do zwiech kompa to podwyższ napięcie na procku, na ramach


(Feelek3) #6

Amacrox Warrior 400W

Wspomniany już: Intel Pentium Dual-Core E2160

Galaxy GeForce 8600GT

Asus P5L-MX

2x Napędy DVD

WD 200GB

Chipset: Intel 945G

Moim zdaniem to płyta główna pewnie jest lipna, chodź ma nie całe 5 miesięcy od zakupienia, no ale mogę się mylić.

PS: WinRAR skończył pakować po 48min na najwyżej kompresji plik 3.5GB, z temperaturą w czasie pakowania: 48*C a gdy się skończyła pakować odrazu spadła na 42*C. W czasie pakowania nie wystąpiły żadne błędy, użycie procka średnio było jakoś 95%, a system w tym czasie nawet nie przylagował co mnie zdziwiło :o


(Rastko1) #7

felekdf14 włącz orthosa na pozycję stress CPU i włącz go na minimum 5 godzin, po 5 godzinach (o ile Ci się nie wysypie) będziesz miał w 90% pewność że komp jest stabilny


(Feelek3) #8

Ok, wysypać się raczej nie wysypie skoro często Pc działa po 3tyg bez przerwy. No dobra ale jak się okaże że po tych 5h komp będzie stabilnie działał stabilnie, a temperatura nie będzie większa niż 60*C, to co ja zrobię z tym Cs żeby dobrze działał ?


(P Slesinski) #9

Ja też mam ten procek podkręcony do 2,66 GHz i to na Asrocku 4core dual sata2 i wszytko chodzi stabilnie.Po godzinie w orthosie 0 błędów i tylko 42 stopnie.Świetny procek polecam go wszystkim.Może z czasem jak bede miał lepszą płytę to podkręce go do 3,2 bo słyszałem że do takiej wartości można go spokojnie podkręcić :mrgreen:


(Błażej) #10

pff godzina...

Jak chcesz wiedzieć czy jest stabilny zapóść na 2 doby

Tutaj CS ci resetuje kompa bo na 95% masz za małe napięcie na procku

Po każdym oc proca sprawd chociaż na 2h w orthosie czy stabilny

BTW Do mnie E2160 niedługo przyjdzie to się pościgamy :stuck_out_tongue:


(Feelek3) #11

No to na pewno... poniosłem do 1.30V (więcej się nie da) Pamięci do 1.95V i niestety cały czas to samo :frowning: dalej albo się nie da, albo się boje bo jak ustawiłem na max to zrobiło się to na czerwoną czcionkę. ehh chyba dam se z tym spokój.

hehe, no to już wygrałeś :slight_smile: obawiam się że niestety moja płyta główna nie jest za dobra do o/c


(Rastko1) #12

felekdf14 aktualizuj bios może pomoże


(Błażej) #13

Czyli masz szajską płyte

Wymień a napewno ponad 3ghz zrobisz


(Feelek3) #14

niestety, aktualizowałem z 1004 do 1006 i oprócz tego że lepiej mi teraz programy wykrywają temp. to żadnych zmian.

ehh też tak myślałem, najwyżej kupie jakąś pod P35, a tą sprzedam.

Dzięki za wszelkie odpowiedzi :slight_smile: