Problemy z bndmss.exe oraz vse432.exe


(Lukasz Shrek) #1

Witam,

Jak w temacie mam mały problem z plikiem bndmss.exe, od dłuższego czasu ni stąd ni zowąd wyrzuca mi błędy o tym pliku oraz windowsowe wysyłanie raportu.

Wraz z pojawieniem się problemów z w/w plikiem pojawił się dziwny wpis w zakładce uruchamianie w Narzędziu Konfiguracji Systemu, który to przy każdym uruchamianiu systemu odpala plik/program vse432.exe, i gdy odznaczę to polecenie, to po ponownym uruchomieniu systemu ono nadal jest zaznaczone.

Daję tu loga z HiJacka:

http://www.wklej.org/id/100910/

Oraz log z ComboFix:

http://wklej.org/id/100928/

Proszę o pomoc.


(Henio Mazurek) #2

Start => Uruchom => wpisz Combofix /u

Jeszcze tylko resztki, wklej do notatnika

Zapisz jako, Wszystkie pliki Fix.reg , dwuklik na nim, dodajesz do rejestru, restart.

Pobierz Avenger

http://swandog46.geekstogo.com/avenger.exe

Wklej do niego

Klikasz Execute. Potem do wykonania dokładny skan Dr.WEB CureIt, leczysz bądź usuwasz co się da.

http://dobreprogramy.pl/index.php?dz=2& ... 00.2.05290

Wyłączasz na chwilę przywracanie systemu.

Czyścisz pamięci przenośne tym

http://www.searchengines.pl/index.php?s ... ntry369724

Na koniec czyszczenie CCleaner'em

http://dobreprogramy.pl/index.php?dz=2& ... +v2.19.901


(Lukasz Shrek) #3

Zrobiłem wszystko jak poleciłeś, problemy ustały, ale na wszelki wypadek wrzucam loga z HiJacka:

http://wklej.org/id/101342/

(Henio Mazurek) #4

Nic tutaj nie ma. Czysto.


(Lukasz Shrek) #5

W takim razie bardzo dziękuję za pomoc i pozdrawiam :slight_smile:


(Leon$) #6

usuń HijackThisem >> Fix checked

:slight_smile: