Problemy z konfiguracja połączenia z internetem


(system) #1

Witam

Problem jest nas tępujący. Od pewnego czasu po każdej reinstalacji ssytemu ( instalowalem system z i bez krty sieciowej ( wtedy po zainstalowaniu systemu wkladałem karte sieciowa i normalnie ja instalowałem)) mam problem nastepujacy. Kiedy chce skonfigurowac polaczenie siecowiowe w windowsie , przechodze do ustawien sieciowych i wklepuje tam wszsytkie dane potrzebne do tej operacji ( IP, brama, maska, DNS) i w tym momencie zaczynaja sie schody, poniewaz klikajac ikone polaczenia sieciowego ( na poczatku jest po laczenie lokalne) nazywa sie ono juz "połąćzenie lokalne 2", tak jak by w systemie juz bylo jakie s polaczenie lokalne :confused: PO czym normalnie laczy sie z siecia ( po skonfigurowaniu systemu juz). Ale po restarcie wywala komunikat ze adres jest zdublowanay ( mimo tego wszystko jest ok, i laczy sie z internetem normalnie) nie mniej jednak w systemie sa "dwa" polaczenia z czego jedno jest nie aktywne ( tak mniemam) i nie widoczne w " Połączeniach sieciowych" a drugie jest to moje polaczenie ktore dzial normalnie.

Prosilbym o pomoc w rozwiazaniu tego problemu

system XP sp1

PIII 700

radeon 7200

karta siecowa: PENTAGRAM horNET

katra TV: WinFast TV2000 XP Expert tuner

160GB

DVD-RW


(system) #2

a jaki masz internet? jaki dosrawca?


(system) #3

PAI, to jest w Łodzi


(Dareks8) #4

Miałem tak kiedyś w radiówce, uszkodzony WAP podszywał się pod różne numery IP. Skontaktuj się ze swoim dostawcą internetu.