Problemy z Neostrada


(Lukas814 2005) #1

Mam problem!Mam zainstalowany WIn2000! Neostrada ,ktora zreszta niedawno smigala nagle odmowila posluszenstwa: kiedy chce sie laczyc (pasek dochodzi tylka na ok 3/4 ) komp zaczyna troszke swirowac! wiesza sie, wykorzytsanie procka jest prawie na 100 % i ogolnie zeby cos sie ostworzylo to dlugo sie czeka! Ikonka neostarday (w polaczeniach sieciowych) wyglada jakby nie aktywna (komputerki sa nie aktywne). Nie mozna wejsc nawet we wlasciwosci tego polaczenia :frowning:

CO JEST I CO MAM ZROBIC ABY WSZYSTKO BYLO OK??

HELP


(wieszak) #2

Witam

Kliknij w Mened偶era zada艅 i zobacz jaki proces zajmuje 100% procka

Przeskanuj kompa na szkodniki


(El Presidento) #3

A korzystasz z apklikacji dost臋powej Neoostrady :?


(fiesta) #4

Usu艅 istniej膮ce po艂膮czenie i stw贸rz nowe.

Utw贸rz po艂膮czenie DialUp


(Maciej80s) #5

Spr贸buj odinstalowac neo, najlepiej wszystko razem z modemem, przeskanuj dysk od robaczk贸w, i zainstaluj na nowo kolega mia艂 podobny problem pomog艂o


(Lukas814 2005) #6

Instalowalem juz chyba z 3 razy :confused: z tym ze nie spreawdzalem programami od robaczkow tylko antywirusem !!)I po zainstalowaniu dalej jest ikonka neo jakby niedostepna


(Tomek Zamlynny) #7

odinstaluj oprogramowanie TP a nast臋pnie skonfiguruj Neo recznie:

Konfiguracja Neostrady


Start=>> Programy=>> Akcesoria=>> Komunikacja=>> Kreator Nowego polaczenia


Polaczenie z Internetem=>> Konfiguruj moje polaczenie recznie=>> Polacz uzywajac modemu telefonicznego


Nazwa uslugodawcy internetowego=>> dowolna

Numer telefonu=>> *

Nazwa u偶ytkownika=>> ktore otrzymales podczas rejstracji 

Haslo=>> ktore otrzymales podczas rejstracji

gdzie sprawdz jeszcze start=>> uruchom CMD

netstat -an >C:\netstat.txt

gdzie zawarto艣膰 tego pliku o nazwie netstat, kt贸ry znajduje sie na dysku C: wzuc na forum