Problemy ze znalezieniem adaptera przez funbox


(Mika9046) #1

Witam,

Mam dość mały-wielki problem, mianowicie mam funboxa z Neostrady tego vdsla i mam  TL-PA2010  które wczesiej normlnie było podlczone kablem ze starym routerem (TD-W8901G) i normalnie śmigało prędkość neta przyzwoita, filmy w HD normalnie się ładowany itp. Jednak gdy przeszedłem na tego vdsla i otrzymalem tego funboxa juz nie jest tak fajne, maksymalna prędkość na adapterze gniazdkowym jest równa 2 MB/s,  do tego urządzenie od Orange wgl nie widzi tego adaptera ze jest podłączony i na cholerę nie wiem jak to zmienić. 

Miał ktoś podobny przypadek?  Wie jak to rozwiązać?   


(maker3) #2

W czym to przeszkadza, że transmitera nie ma na liście? Nie umiesz ustalić jego IP? Lista urządzeń w routerach Orange, to tylko fajny gadżet, a nie coś na czym można polegać. Sprawdź listę dzierżawy DHCP.

2MB/s to nie mało, gorzej jakbyś miał 2Mb/s. Tą szybkość sprawdzałeś w sieci lokalnej między laptopem po WIFI, a urządzeniem za transmiterem? Jeśli tak, to laptopa podepnij kablem i wtedy sprawdź. Nie testowałem tego na Funboxie, ale w Liveboxie 2.0 uruchomiony Funspot dosyć mocno ograniczał transfery.


(Mika9046) #3

moj blad, mialem na mysli 2Mb/s.

Sprawdzalem to tak że: funbox podlaczony do transmitera. w drugim pokoju od transmitera do laptopa i test predkosci internetu i pokazywało max 2 w porywach 4 Mb/s, jednak upload byl 8Mb/s -taki jak na umowie. 

sprawdzajac po wi-fi to normalnie pokazywalo predkosc od 25 do 50- tak jak na umowie do 50 Mb/s 

Temat raczej powinien brzmieć :  Problem z internetem albo z FunBoxem