Proces 'system' cpu100%


(sznels) #1

Witam

Mam problem pownieważ proces system zjada mi 100% cpu czasem spadnie ale to i tak nie powinno tyle wynosić.. Nie wiem czy dobrze myśle ale problem tki w nodzie 32 wersja 2.7 bo gdy wyłączę AMON to momentalnie proces sytem spada do 00 Czyli wszystko niby bra ale chce zeby rezydencki monitor działał w końcu po to on jest...

http://wklejto.pl/13912


(Gutek) #2

usuń wpis HJT

Optymalizacja XP: viewtopic.php?t=76580

Optymalizacja autostartu: http://www.bezpieczenstwosystemow.pl/in ... opic=116.0

Czyszczenie rejestru:

RegCleaner - http://www.dobreprogramy.pl/index.php?dz=2&t=29&id=177

możesz rejestr przelecieć albo

jv16 PowerTools - http://www.dobreprogramy.pl/index.php?dz=2&t=29&id=509

Opis RegCleaner - http://www.agavk.p9.pl/strony/progra_regcleaner.php

Zobacz - Obsługa jv16 PowerTools


(sznels) #3

zrobiłem optymalizacje systemu już wcześniej ponowie to teraz ale ja sądzę ze to nod mi zjada ten proces 'system'

Bo jak wyłączę go na chwile to już ten proces spada do normy jak włączę to znowu sie tak robi... Sadze ze tu czyszczenie nic nie da ale skanowałem dzisiaj system nodem i wyskoczyło mi ze mam parę wirusów a nie mogę je usunąć ta opcja nie jest dostępna czemu??


(Gutek) #4

Daj log z ComboFix


(sznels) #5

http://wklejto.pl/13996


(Gutek) #6

Poczytaj dobrze o optymalizacji :slight_smile:

Dodatkowo zobacz - http://www.searchengines.pl/phpbb203/in ... topic=5989


(sznels) #7

Ale to jeżeli by mi komputer wolno chodził a ja mam ten proces sytem 100% a jak uruchomie ponownie kompa to jest wszystko dobrze przez prawie całe 24 godziny...


(sznels) #8

plik D:\System Volume Information_restore{0AF3252F-69E1-40DB-9C17-6E349F4B3238}\RP191\A0034381.exe odmiana Win32/AdInstaller Program Kwarantanna - usunięty ZARZĄDZANIE NT\SYSTEM Zdarzenie miało miejsce w trakcie modyfikowania pliku przez aplikację: C:\WINDOWS\System32\svchost.exe. Plik został przeniesiony do kwarantanny.

Ale nie ma żądnej opcji aby go wyleczyć czy nawet usunąć.. Co powinieniem zrobic w tej sytuacji


(Technik Elektro) #9

użyj killbox-a.


(Gutek) #10

technik_elektro daj sobie spokój z tym killbox.

Prawoklik na Mój Komputer>>>>Właściwości>>Przywracanie systemu>> wyłącz przywracanie systemu na wszystkich dyskach.


(sznels) #11

Taj zrobiłem to.. a czy te wirusy da jakoś usunąć?? bo dziwi mnie ze nod nie chce isc ani wyleczyc ani usunąć


(sznels) #12

zrobił to jednak tak samo system zjada procesor waha to sie miedzy 100 a 86 i tak Ciagle a dziwi mnie to ze jak uruchomię ponownie komputer to jest wszystko pięknie dopiero po jakimś czasie tak sie dzieje


(sznels) #13

Dziwną aktywnosc sieci robi mi co jakisz cas ukazuje to sie w outpost


(Spandau) #14

Pobierz Malwarebytes' Anti-Malware Instrukcja i program tutaj http://cybertrash.pl/Tata/MBAM/Malwareb ... lware.html wykonaj pełne skanowanie i usuń wszystko co znajdzie.

:slight_smile:


(sznels) #15

nic nie znalazł a proces system dalej 100%


(Technik Elektro) #16

zrób tak zainstaluj PROCESS EXPLORER i rozwiń gałęzi tak jak tutaj na screenie :

http://www.wilderssecurity.com/attachme ... 1158270002


(sznels) #17

No ok posiadam takie coś ale proces system zaczyna mi wariować tak po 24 godzinach wiec teraz jest ok a jutro jak wstanę pewnie bedzie juz w okolicach 100% wiec dajac screena to nic nie... Czy nik nie miał problemu z tym procesem nigdy.. Bo juz sam nie wiem czy robić formata czy zmienic antywirusa


(sznels) #18

zainstalowałem najnowsza wersje noda zobaczymy czy bedzie tak nadal