Progrmy się włączają dopiero po kilkunastu sekundach?


(Przemek Linh) #1

Od pewnego momentu wszelkie programy typu: winamp, windows media plyer, czy choćby mozilla firefox. Wcześniej nie miałem podobnego problemu, komputer zdefragmentowałem ale nic nie pomogło. Prosiłbym o sprawdzenie logów.

HiJack This:

http://wklej.org/id/2138/

ComboFix

http://wklej.org/id/2142/


(Neon1992) #2

Log z HijackThis -czysty.

Optymalizacja:

Panel Sterowania -> Java -> Updates -> odznacz: kwadracik -> zastosuj -> OK.

Przeczyść system programem: CCleaner.


(huber2t) #3

Pobierz ComboFix, ale nie uruchamiaj

Otwórz notatnik i wklej do niego:

Driver::

BRGSp50


Folder::

C:\FOUND.002

C:\FOUND.001


Registry::

[-HKEY_CURRENT_USER\software\microsoft\windows\currentversion\explorer\mountpoints2\{5386a697-d4f1-11dc-bb5a-000ae43b61cd}]

Plik -> zapisz jako -> CFScript.txt.

Przeciągnij i upuść ikonkę CFScript.txt na ikonkę ComboFix.exe tak jak tu->

cfscript10uc2.gif

Rozpocznie się usuwanie i powstanie log, który dasz na forum.

Logi dajesz na http://wklej.eu lub na http://wklej.org a w poście dajesz tylko link


(Przemek Linh) #4

http://wklej.org/id/2535/


(Spandau) #5

Usuń ręcznie ten folder

Log wygląda na czysty.

usuń folder C: \Qoobox oraz instalkę Combofix z dysku.

Przeczyść system oraz rejestr CCleaner

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar Mój komputer Kaspersky Online Scanner Uruchom pod IE daj raport na forum

lub Dr.WEB CureIt!