Prośba o sprawdzenie loga:-)


(Peesem) #1

Od wczoraj komputer po uruchomieniu lekko się tnie, procesor pracuję na 100 procent, a jak połączę z netem to przez chwile mruga dioda modemu, choć nie włączam żadnej przeglądarki, ani komunikatora....używam AntyVira i przeskanowałem Spy Botem, Ewido i wszystko jest niby czysto....log z HJT http://www.wklej.org/id/184709/


(deFco247) #2

Log jest ucięty - brakuje info o systemie i daty uruchomienia skanu.

Pokaż logi OTL, GMER oraz SREng.

(Na Windows Vista uruchamiamy programy z menu Uruchom jako Administrator... )

W GMER nic nie zmieniamy -> wciskamy Szukaj (skan potrwa kilkadziesiąt minut) -> po skanie Kopiuj.


(Peesem) #3

Oto te logi:

HT http://www.wklej.org/id/184741/

OTL http://www.wklej.org/id/184746/

GMER http://www.wklej.org/id/184780/

SREng http://www.wklej.org/id/184790/


(deFco247) #4

W logach nic nie ma poza tymi kilkoma tajemniczymi plikami:

Znasz to?

Możesz w białe dolne okno Custom/Scans/Fixes w OTL wkleić:

Run Fix , restart.


(Peesem) #5

Znasz to?

To pliki instalacyjne Alcocol 120.....


(deFco247) #6

No to w logach jest czysto.

Wykonaj pełny skan Malwarebytes' Anti-Malware - znalezione obiekty usuń.

Gdy będą wirusy pokaż raport.

Wyczyść rejestr i dysk CCleaner.


(Peesem) #7

Zobacz jeszcze na ten screen, svchost jest ciągle 99-100 procent i uzycie procka tam samo, a przez to wszystko się wiesza:-(

Chyba bez formatu się nie obejdzie, bo mi się w końcu sfajczy procesor....


(deFco247) #8

To musi być wina którejś podpiętej pod niego usługi.

Zobacz: http://www.searchengines.pl/Services-Us ... t7723.html (gdy skończą przerwę).


(Viano3) #9

Spróbuj wyłączyć aktualizacje automatyczne -> uruchom ponownie komputer i daj odpowiedź czy pomogło.


(Peesem) #10

Hmmm, chyba jednak miałeś rację co do tego pliku setup, bo ten ostatni program pokazał, że jest zainfekowany...http://www.wklej.org/id/184837/

A co do aktualizacji, to ostatnio je zblokowałem...cały pakiet i zaznaczyłem, żeby z każde nowe też blokował, może to jest przyczyna...


(deFco247) #11

To normalne, że wykrywa instalator Alcohol'a jako szkodliwy - w końcu to program na licencji adware.


(Peesem) #12

Problem nadal istnieje, svchost 100 procent, gdy go wyłączyłem ten proces pozbawiłem się internetu:-(