Prośba o sprawdzenie logów po usnieciu robali


(Tomaszekef) #1

Witam

Sytuacja przedstawia się tak, że podczas skanu systemu programem Malwarebytes Anti-Malware została wykryta dosyć spora ilość robali (około 100) - program wszystkie usunął, ponowny skan wykazał jeszcze kilka. Po ich usunięciu dalsze skany nic więcej nie wykazały.

Poniżej logi:

OTL: http://www.wklej.org/id/1111791/

Extras: http://www.wklej.org/id/1111793/

proszę o pomoc/uwagi

dzięki


(Atis) #2

Uruchom AdwCleaner i kliknij Usuń.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Uruchom OTL i kliknij Sprzątanie.

Wyłącz i ponownie włącz przywracanie systemu:

http://support.microsoft.com/kb/310405/pl

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date


(Tomaszekef) #3

Wykonałem po kolei wszystkie zalecenia, programy postaram się zaktualizować wieczorkiem,

poniżej raporty:

OTL: http://www.wklej.org/id/1112417/

Extras: http://www.wklej.org/id/1112418/

SecurityCheck:


(Atis) #4

Odinstaluj Adobe Reader 9.

Zainstaluj Adobe Reader, Internet Explorer 8, Service Pack 3


(Tomaszekef) #5

Ok, czy po przeinstalowaniu programów skanować komputer i wklejać raporty czy na tym już kończymy ?


(Atis) #6

Nie potrzeba nowych logów i na tym koniec.


(Tomaszekef) #7

W porządku, w takim razie bardzo dziękuje za pomoc i poświęcony czas!

Pozdrawiam! =D>

Dodane 21.08.2013 (Śr) 18:49

Problem się jednak jeszcze nie skończył,

po wgraniu Service Pack 3 komputer straszliwe zwolnił, praktycznie nie da się nic zrobić,

menadżer zadań pokazuje zużycie procesora w 99% poprzez proces svchost.exe (system)

ponownie proszę o pomoc