Prośba o sprawdzenie temperatur komp


(system) #1

Mam pytanie ,czy temperatury procesora ,karty graf. i innych podzespołów komp. są odpowiednie.

Na moje oko to nie.Przy prostej grze "bilard" i przeglądaniu internetu po zmierzeniu programami speedfan ,oraz core temp średnio temperatury wyniosły ok. 70C.

przy pomiarze programem core temp wartości wynoszą #0 79c, #1 71

Wydaje mi się ,że to nie jest stałe zjawisko.Czasem wszystko działa ok.Dodam jeszcze ,że komp jest wolny od kurzu itp.,a łożyska wiatraków nasmarowane:)

pozdrawiam czytających.


(Dawiddek55) #2

chyba Ci czujniki poświrowały, albo masz lód na płycie głównej :smiley: ponieważ ma tyko 3* C :slight_smile: To raczej nie możliwe.

jaki masz procek? Jeżeli coś typu P4 to temp. normalna, jeśli nowszy, dwu lub więcej rdzeniowy procek- to za wysoka.

Aux-to prawdopodobnie karta muzyczna-jest OK.

Procesor graficzny- zbyt wysoka karta, jeśli masz jakąś starszą karte, to taka temp. może spalić układy w niej, jeśli coś nowszego typu Geforce 8400/9600 lub nowsza jest niepokojąca.

Dysk Seagate-50* jak na dysk to za dużo!

A procek jest podkręcany? Jaki zasilacz? Bo napięcia są w cały świat.

w pierwszej jest za dużo, w drugiej, trzeciej i czwartej za mało, ale ja sam osobiście tak mam, poza tym everest może kłamać z napięciami, dlatego jak sie nic nie dzieje to według mnie może być. U mnie są podobne (wszystkie delikatnie za mało) i działa komp OK.


(system) #3

To ja mam Celerona 2.8 GHZ i nie grzeje mi się tak ma tylko 28*C.

Może wiatraki kręcą Ci się za wolno sprawdź w biosie.


(system) #4

Do początku będzie tak:

-procesor AMD Athlon 64x2 dual core proc. 4000+ 2110 Ghz 1GB RAM

-KARTA GRAF.NVidia Geforce 8500 GT

Procesor nie grzebany od nowego( raz był w serwisie sprzęt ale chyba ,tylko część obudowy zamienili gamonie).

  • zasilacz 350W FEEL 2 ATX

  • prędkość wentylatora wg. speedfan'a jest średnio 2250o/min

Więc tyle odpowiedzi .Zaraz idę po nową pastę i będę zmieniać .

teraz wg Core Temp jest #0-69 , #1-59

przy ponownym uruchomieniu komp. po kilku godzinach wszystko wróciło do normy: temperatury ok .

nie wiem co myśleć???

-- Dodane 20.02.2010 (So) 16:39 --

proszę o sprawdzenie temperatur ponownie