Prosze o sprawdzenie loga. Muli mi kompa. Mam chyba wirusy


(Kinpl) #1

Witam. Jestem nowy na tym forum.

Mozecie mi sprawdzic loga?

Z góry dzięki za chęci.

Pozdrawiam KiN


(deFco247) #2

Logi wklejasz na wklej.org lub wklej.to, a w poście dajesz link.

Tutaj jest jeden zbędny pasek narzędziowy do usunięcia.

Pokaż log OTL.


(Agatonster) #3

kin ,

Proszę zapoznać się z tematem Ważny komunikat dotyczący tytułowania tematów i poprawić tytuł na konkretny, mówiący o problemie, w poście dokładne opisać problem. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(96jasio96) #4

Wklej w oknie Custom Scans/Fixes wklej :

Kliknij Run Fix.

Daj log z usuwania i nowy log z OTL

:arrow: Zamień aplikacje Neostrady na AutoConnect


(deFco247) #5

Logi to się wkleja w nowe posty, bo nie wiadomo kiedy trzeba odpisywać.

W Custom Scans/Fixes w OTL wklej:

Run Fix. Restart, jeśli będzie potrzebny.

Potem log z usuwania oraz nowy OTL.txt


(Kinpl) #6

Log usuwania -http://wklejto.pl/40387

Scan- http://wklejto.pl/40388

Mam Router i mi nie wykrywa na autoconnect nic.


(deFco247) #7

Tutaj trzeba jeszcze inne rzeczy usunąć.

Wklej w OTL:

Po tym tylko log z usuwania.


(Kinpl) #8

Log usuwania - http://wklejto.pl/4http://wklejto.pl/403900389

log -http://wklejto.pl/40390


(deFco247) #9

Teraz jest OK.

W OTL kliknij CleanUp.

Wyczyść rejestr i dysk CCleaner.

Usuń zbędniki z autostartu.

Wykonaj pełny skan Malwarebytes' Anti-Malware - znalezione obiekty usuń.

Gdy będą wirusy pokaż raport.


(Kinpl) #10

Dzieki za pomoc :slight_smile: