Prosze o sprawdzenie loga!:)


(Pawelek M) #1

Mam problem i nie wiem czym on jest spowodowany.

Jak wyłączam system i włączam ponownie to po tym jak się zaloguje wyskakuje mi ekran na niebiesko i pisze: w celu nieuszkodzenia komputera następuje "zrzucanie pamięci fizycznej"- uruchamiam go z f5 i daje: "ostatnia działająca konfiguracja komputera"- wtedy uruchamia się normalnie. Ale za każdym razem musiałbym tak robić....

Proszę o pomoc.


(Gutek) #2
  1. Wyłączyć Przywracanie systemu w XP TU

  2. Zastartować do trybu awaryjnego bez internetu(opis w linku wyżej).

  3. Zaznaczyć wskazane wpisy w Hijacku i kliknąć Fix checked. Wpisy zostaną usunięte.

  4. Skasować z dysku pliki i foldery, które podkreśliłem na czerwono

  5. Dokończyć skanerami online - Scanery do wyboru

  6. Pokazać nowy log :stuck_out_tongue:


(Pawelek M) #3

Ale:

  1. W trybie awaryjnym jak włączyłem hijacka to ine miałem pierwszych 6 wpisów które mi zaznaczyłeś do skasowania. Resztę wyczyściłem.

  2. Po ponownym rozruchu dalej rozpoczyna się “zrzucenie pamięci fizycznej” ui musze uruchamiać cały czas “ostatnią działającą konfiguracje komputera”

wklejam nowego loga i proszę o jakies wskazówki co się dzieje?

Z góry dzięki.

===============================

Zobacz jakie ty wklejasz logi - obcięte w różnych miejscach :?

Jeszcze raz zobacze takiego loga a cały temat poleci do smietnika

Pozdrawiam kuz5


(Gutek) #4

uusń hijackiem :slight_smile:


(Pawelek M) #5

Nic to nie pomogło;(

przy starcie systemu jak już wklepie hasło to mam ekran błędu stop na niebieskim tle biały tekst:- JEST TAM MIN KOMUNIKAT

STOP:0x0000008E(0xC0000005,0x81BE75D0,0xF7D09CB0,0x00000000)

I co mam teraz zrobić?

pomóż;)


(Gutek) #6

A jest jakieś info dodatkowe? - np. vdnt32.sys, albo vdmt16.sys? czy jakiś opis?

Zobacz - http://www.google.com/search?hs=Vn3&hl= … lr=lang_pl


(Pawelek M) #7

Nadal mogę uruchomić po wyłączeniu kompter :tylko"ostatnia dobra konfiguracja komputera".

Myślałem że to problem karty- ale ją wyłączyłem i nic…

Podejrzewam że to jakiś problem tego co mi sie pakuje gdy uruchamiam normalnie kompa…

zrobiłem jeszce raz loga w awaryjnym- już sam nie wiem jak sobie z tym poradzić- może Ty jeszcze coś pomożesz.:wink:


(Gutek) #8

Nic nie widać, czy jak się pojawia niebieska tapeta oprócz numeru błędu jest coś jeszcze zapisane?


(Pawelek M) #9

Właśnie zupełnie nic oprócz numeru błędu się nie pojawia…

Jeżel;i byłby tam jakiś plik to umiałbym sobie z tym poradzić a tak to prosze o pomoc;)

pliz


(Gutek) #10

http://hcidesign.com/memtest/ - test pamięci zrób


(Pawelek M) #11

Test też już robiłem test i nic 0 błędów…