Prosze o sprawdzenie loga


(Foniok) #1

witam

na moim kompie ktory dzialal normalnie, zona zainstalowala incredimail, no i sie zaczelo, komputer bardzo dlugo sie uruchamia, na pasku na dole nie pokazuje sie zaden program ktory jest uruchominy, w polaczeniach sieciowych nie mam nic, zadnego polaczenia, ikonki polaczenia kolo zegara tez brak (internet dziala), niektore programy sie niby uruchamiaja ale nie widac ich wogole... heeelpp

log z hijacka wyglada tak:

chcialem rowniez zrobic loga z silent runnera, ale sie nie da (wiem jak program dziala, bo juz go nie raz uzywalem, ale tym razem sie nie da)

incredi mail juz wyinstalowalem, ale nic to nie dalo :((((((

edit: na niektore strony gdzie trzeba wpisac uzytkownika i haslo nie moge sie zalogowac... klikam na przyklad przycisk log in i nic sie nie dzieje.....


(Gblade) #2

W logu nic nie ma

Poczytaj Optymalizacja XP

Przeskanuj http://www.ewido.net

Przeczyść rejestr.

start>>>panel sterowania>>>java>>>update>>>odptaszkuj chce for update automaticaly

tzn. ? jaki komunikat się pojawia ?


(Gutek) #3

Co do Sielenta pod razu popatrz Silent opis: http://www.searchengines.pl/phpbb203/in … opic=15989


(Foniok) #4

no nic, udalo mi sie przez konsole odzyskiwania systemu przekopiowac 5 waznych plikow na nowo i przywrocilem rejestr z przed paru dni wstecz kiedy wszystko dzialalo dobrze no i dziala, dzieki za pomoc


(Kuz5) #5

Kolego foniok ty chyba nie czytasz tego co jest ważne

Log bez tagów

Zły tytuł

Zmień tytuł na konkretny bo temat poleci do śmietnika :evil: