Prywatność


(Pmmaly) #1

W moich dokumentach we właśćiwościach jest zakładka Udostępnianie, i jest taka opcja '' aby uczynić ten folder i jego podfoldery prywatnymi i dostępnymi tylko dla ciebie,zaznacz poniższe pole wyboru.'' no i jest poniższe pole wyboru''uczyń ten folder prywatnym'' ale ja go nie moge zaznaczyc,cały czas jest tak jak by wyłączone,nieaktywne.Mam windows xp.


(lazikar) #2

Wejdz w C:\Documents and Settings\ i tam możesz zmieniać ale tylko konta na którym jesteś zalogowany. Przynajmniej u mnie tak jest :smiley:


(Marek Kozaczuk) #3

jaki typ plików na systemowej partycji, FAT32 czy NTFS?


(Pmmaly) #4

fat32


(lazikar) #5

No to masz przyczynę. Musisz mieć NTFS. :?


(Pmmaly) #6

dzięki WIELKIE :slight_smile: