Przy uruchamianiu systemu


(Krzysieknd2) #1

pojawia się coś takiego:

17si1.th.jpg

nie wiem co to jest, siostra coś zrobiła. patrzyłem na ustawienia ale nie widze żeby można to było usunąć. w msconfig nie widać podejrzanych wpisów.

z góry dzieki.


(Farall) #2

Wygląda jak pusty ekran dial-up :? Jeśli startuje z kompem to może po prostu jest w autostarcie na pasku menu Start? Sprawdzałeś tam?


(Misterdam) #3

Spróbuj tak

Opcje internetowe>>połączenia>>nigdy nie wybieraj połączenia.

Jak miałem modem 56k to taki ekranik pojawiał się kiedy jakiś program chciał połączyć się z internetem.


(Krzysieknd2) #4

sprawdzałem. nic

mam tak zaznaczone :?

chciałem dopowiedzieć że ten ekranik pojawia się nie zawsze tzn. nie przy każdym uruchomieniu kompa


(Okmiwww) #5

O ile dobrz pamietam to w tych smiesznych windowsach:

Start-->>Uruchom-->>msconfig

Tam pogrzeb


(Misterdam) #6

Spróbuj zorientować się jak aplikacja uruchamia ten program. I sprawa będzie oczywista.

(Ciekawą masz ikonkę u góry :smiley: )


(Krzysieknd2) #7

Czytałes wyżej ? :twisted:

aplikacja to chyba: połączenie telefoniczne

:wink: :wink: :stuck_out_tongue: :lol:


(boczi) #8

Używasz neostrady? Jak łączysz się z Internetem?


(Krzysieknd2) #9

nie, mam dsl.


(Misterdam) #10

Może to jakiś dialer ???


(Wolin) #11

Wygląda na to, iż przy starcie jakiś programy wymaga podłączenia do internetu. Musisz sprawdzić tylko jaki to program.


(Krzysieknd2) #12

własnie jest takie coś że teraz (chyba po instalacji SP2) pojawia mi się drugie połączenie sieciowe (jakieś via). to prawdopodobnie karta na płycie głownej.


(Damian) #13

No to wyłącz ją w biosie, albo w menadżerze urządzeń.