Przycinająca się Vista


(Moropirat) #1

Witam.

jakieś 5 dni temu złożyłem sobie nowy komp o parametrach:

Procek: quad 9550 2.83GHz

DDR3: 4GB

Płyta Asus p5n64 WS

Grafa Evga GF260

HDD 2x seagate 750GB

Problem polega na tym że mi się delikatnie przycina a system to Vista 32bit ultimate z SP1 (sp1 stawiałem ponieważ wykrywało mi tylko 3 GB ramu)

Te przyciecia są delikatne ale strasznie denerwujące i występują w umie nieregularnie!! Ta sama Viste mam na jescze 2ch innych kompach o duzo słapszej konfiguracji i jednym Dell XPS ichodzi bez problemu.

Proszę o pomoc!!


(Frog) #2

OT - kosz.


(adam749) #3

To CI nie pomoże. We właściwościach kompa będzie pisac 4GB, ale wejdź w menedżer zadań > wydajność i tam masz 3325MB ram, czyli dalej masz 3,25GB ram.

Musisz się zaopatrzyć w system 64bitowy.

A do tematu: wszystkie stery masz zainstalowane (mobo, grafika, itp...)??

Opisz trochę bardziej te przycinania. Czy to komputer się przycina czy kursor myszy??


(Moropirat) #4

Stery postawione wszystkie oryginalne z płytek (sprzęt jest w miarę nowy i nie znalazłem nowszych sterów od tych co miałem w zestawie)

Wygląda na to że kursor ale czasem całość i widać to głównie na grach i przeciaganiu okna oraz zegarku (na sekundniku)

ale nie zawsze.


(adam749) #5

To mi wygląda na coś ze sterami od grafy. Odinstaluj je z odinstaluj programy, potem zrestartuj kompa i zainstaluj te.


(Moropirat) #6

Dalej tak samo;( Własnie zrobiłem rundkę w UT3 i Mysz sie blokuje na 1,2s i ja puszcza


(Lukaszk 89) #7

A do tego sprzęta jaki zasilacz ??

Podaj odczyt(Komputer->Czujnik) z Everesta Ultimate(głównie chodzi o napięcia i temperatury) oraz z BIOSu.


(Moropirat) #8

zasilacz Real Power M620 z cooler master

Właściwości czujnika:

Typ czujnika ITE IT8718F (ISA D00h)

Typ czujnika procesora graficznego Analog Devices ADT7473, Volterra VT1165 (NV-I2C 2Eh, 70h)

Nazwa płyty głównej Asus P5N64 WS Pro

Stwierdzono otwieranie obudowy Nie

Temperatury:

Płyta główna 30 °C (86 °F)

Procesor 30 °C (86 °F)

Procesor nr 1 / rdzeń nr 1 45 °C (113 °F)

Procesor nr 1 / rdzeń nr 2 40 °C (104 °F)

Procesor nr 1 / rdzeń nr 3 40 °C (104 °F)

Procesor nr 1 / rdzeń nr 4 39 °C (102 °F)

Procesor graficzny 49 °C (120 °F)

Pamięć procesora graficznego 41 °C (106 °F)

Otoczenie procesora graficznego 41 °C (106 °F)

GPU VRM 38 °C (100 °F)

Seagate ST3750330AS [TRIAL VERSION]

Seagate ST3750330AS [TRIAL VERSION]

Wentylatory:

Procesor 2071 RPM

Chassis #2 1223 RPM

Chassis #3 1203 RPM

Procesor graficzny 678 RPM (40%)

Wartości napięć:

Napięcie rdzenia procesora 1.23 V

+3.3 V 3.34 V

+5 V 4.81 V

+12 V [TRIAL VERSION]

VBAT baterii CMOS 3.20 V

GPU Vcc [TRIAL VERSION]

Debug Info F 0146 FFFF 0228 FFFF 0231

Debug Info T 30 30 128

Debug Info V 4D D1 00 B3 BE EF FF (FF)

Edit.

To jest problem bo jeżeli nie płyta (najnowszy bios) nie grafa (najnowsze stery) stwierdzam ze dyski tez chodzą i pamięci (płyta przy starcie testuje pamieci i jest oki) to albo Vista albo chochlik!! Może jest coś niesprawne ale wątpię w to bo przecież płyta test robi zanim zacznie się uruchamiać w pełni i na wyświetlaczu(co jest na płycie gł. ) wyświetla się że wszystko jest oki.


(Frog) #9

BuDyNlan , Nie pisz posta pod postem.

Jeżeli chcesz coś dopisać do swojego posta skorzystaj z przycisku ac7a4cd89050aa6e.gif


(Lukaszk 89) #10

Podaj jeszcze napięcia +5V i +12V z BIOSu...


(Moropirat) #11

5V [4,838]

12V [11,918]

Problem jest taki też ze XP nie moge zainstalować:frowning: komunikat typu błąd ładowania systemu i komunikat jest zaraz po zbotowaniu płyty.


(Kamil Pro) #12

z pamięciami DDR3 są takie problemy, spróbuj załatwić od kogoś viste x64, powinno pomóc


(Moropirat) #13

Dzwoniłem dzwoniłem i wydzwoniłem. Zadzwoniłem na serwis i okazało się że

słowa serwisanta " i;e lat pracuję to pierwszy raz o takim czymś słyszę ale niedawno miałem trzoszeczke inny przypadek i okazało się ze chipset był uwalony a druga sprawa te chipsety lubią się psuć" więc zwrot płyty zrobiłem ale i tak nie mam wyjscia i musze wziaść inna płytę z tym samym chipsetem ponieważ teraz płyty z sli są z tylko chipsetami z serii NF7x. zdecydowałem się na EVGA 132-CK-NF79-A1 nForce 790i ultra SLI.

A co do Visty nie mogłem postawić ( maiłem 5 różnych wersji)


(system) #14

Mogłeś brać płyte na P45 + Radeon HD4870 i byś problemów nie miał... i taniej by wyniosło.


(Wiktor 1996 96) #15

weź viste 64bit