Reanimacja - proszę o pomoc


(Monczkin) #1

Objawy:

komputer nieumiejętnie obsługiwany

Skan w trybie awaryjnym


(squeet) #2

Fix w trybie awaryjnym

To kasuj - zbędniki:

To:

Start -> Uruchom -> services.msc

Poszukaj, zatrzymaj i wyłącz proces:

[n]Nvidia Display Driver Service

To natomiast:

Start -> Panel sterowania -> Opcje regionalne i językowe -> Szczegóły -> Zaawansowane i tutaj zaznacz Wyłącz zaawansowane usłygi tekstowe


(Qbek50) #3

jak już to wyłącz w austarcie:

Start - Uruchom -> wpisujesz “msconfig” i w zakładce uruchamianie odchaczasz

Jeżeli chodzi o to:

fix w HJT :stuck_out_tongue:


(squeet) #4

Poleć znajomemu korzystanie z innej przeglądarki i jeśli może, niech zainstaluje Service Pack 2


(Monczkin) #5

spoko, spoko, już ja z nim pogadam :slight_smile:

zrobione według wskazań fachowców :lol:

zabieram się teraz za sp2

później FF :lol:


(Qbek50) #6

log ok 8)


(squeet) #7

Nie wyłączyłeś :frowning:

Tego też :frowning:

Sposób podałem Ci w poprzednim poście


(Qbek50) #8

squeet ale to tylko kosmetyka :slight_smile:

najważniejsze było to:


(squeet) #9

Oczywiście wiem, ale to z sympatii do Monczkina 8)


(Monczkin) #10

wywalałem - ale od tego czasu nie restartowałem kompa i może to jest przyczyna. Jak ściągne i zainstaluje SP2 “przelecę” go jeszcze raz :slight_smile:

Za “mądry jestem” :hahaha: żeby nie brać pod uwagę waszych sugesti :slight_smile:


(squeet) #11

Utwórz wcześniej punkt przywracania systemu

Po czyszczeniu loga, a przed instalacja SP2

Informacja:

:arrow: http://forum.dobreprogramy.pl/viewtopic … 944#312944

Jak coś się sypnie, bez żadnego stresu przywrócisz kompa ;]


(Gutek) #12

Utwórz wcześniej punkt przywracania systemu a po co? Nic nie sypnie :smiley: Można odinstyalować SP2 :smiley:


(squeet) #13

Mówię z własnego doświadczenia… Jak wywaliło podczas instalacji błąd ;]

To nie trwa całe wieki, a lepiej być zabezpieczonym ;]


(Monczkin) #14

niestety chłopaki

przy instalacji sp2 wywaliło, że brakuje plików i… właśnie jestem na etapie formatowaniu dysku. Nie dało się odpalić systemu…

na szczęście to nie mój komp :wink:

ech…


(Gutek) #15

Bo nie cos nie tak było z SP2 - źle sciagniety


(squeet) #16

:lol:

No nie ma różnicy zo zawiniło - dla mnie punkt przywracania obowiązkowo ;]

Monczkin zainstaluj sp2 zaraz po zainstalowaniu systemu w takim razie…