Reset zamiast wyłączenia


(Pawel) #1

Jak w temacie po naciśnięciu "zamknij system" następuje wyłączenie komputera, ale po ok 5 sekundach, komputer uruchamia się ponownie. Wymieniałem RAM i zasilacz, skanowałem ComboFixem, próbowałem również postępować według tej instrukcji http://www.forum.pobieralnia.pl/viewtopic.php?p=12108, i dalej jest to samo.

log z hijackthis: http://www.wklej.org/id/116504/


(Henio Mazurek) #2

To nie powinien być problem wirusowy. Jak ComboFix był w użyciu to wklej log z niego.

Poszukaj w biosie czegoś takiego jak WakeOn LAN czy coś podobnie wyglądającego i przestaw na OFF.


(Pawel) #3

W biosie nie mam funkcji WakeOn LAN, myślę że nie jest to problem biosa ponieważ resetowałem biosa poprzez wyciągnięcie baterii (ustawienia się zresetowały).

log z ComboFix: http://www.wklej.org/id/116556/


(Henio Mazurek) #4

Nic tutaj nie ma.

Start => Uruchom => wpisz Combofix /u lub ręcznie usuń folder C:\Qoobox i instalkę Combofix z dysku.

Wyłącz na chwilę przywracanie systemu.

http://support.microsoft.com/kb/310405/pll

Wykonaj pełny skan Malwarebytes Anti-Malware, jeśli coś znajdzie - usuń i wklej log.

http://dobreprogramy.pl/index.php?dz=2& ... ntiMalware

Przeczyść dysk i rejestr CCleaner'em

Wydaje mi się, że przyczyna jednak tkwi w biosie, w jego ustawieniach.


(misza_88) #5

witam,

dołączę się do tematu bo mam taki sam problem i wydaje mi się, że pojawił się po użyciu programu TuneUp, ale ręki sobie obciąć nie dam, że to przez ten program, czasami komputer się wyłączy normalnie ale to rzadko

co do tego, że to wina BIOSu to raczej odpada, postawiłem drugi system i tam wszystko normalnie jest

pozdrawiam, misza_88


(deFco247) #6

misza_88 , załóż swój własny wątek. Podpinanie się w dziale z logami wywołuje straszny bałagan. [-X