Router edimax br-6204wlg


(Agunia) #1

witam mam router edimax br-6204wlg, chcialem rozdzilic sygnal internetu na kompa stacjonarnego i laptopa, wszystko jest podlaczone, wlaczone :slight_smile: lecz widzi tylko siec w jednym i drugim komputere, niema internetu, zrobilem klona karty lecz domyslne router ustawia mi adres ip na 192.168.2.2 -komputera stacjonarnego a 192.168.2.1 laptopa, powiedzcie prosze co mam zrobic, ustawialem recznie przez router stary adres ip mojej karty - lecz to nic niedzialalo,zmienialem tez mac adres .... tez nic POMOCY prosze


(skrzek) #2

resetowa艂e艣 modem???

i z tego opisu wychodzi ze masz sklonowa膰 mac i adres ip na router (poda膰 ustawienia na kt贸rych net smiga艂) a jaki ip ustawi ci router na lapka i stacjonarnego to prawie nie wa偶ne


(Agunia) #3

teraz juz calkiem chyba cos naknocilem - niepotrafie wogole wejsc do ustawien routera ...... :(:frowning: niewiem co z tym zrobic niewiem wogole jak wejsc wustawienia poprzednio robilem to wpisujac w przegladarce 192.168.2.1 i wyswietlala mi sie instalacja/oprogramowanie - teraz nic sie niewlacza jak mam podpiety router prosze powiedzcie jak to zrobic - czy wogole da sie to naprawic - jest sobota wieczor a sklap otwieraja dopiero w poniedzialek :(:(:(:frowning: POMOCY


(Agatonster) #4

brooklyn_boogie ,

Poczytaj - Konkretne tematy... ze zwr贸ceniem szczeg贸lnej uwagi na pierwszy post. Prosz臋 poprawi膰 tytu艂 tematu na konkretny, m贸wi膮cy o problemie.

Prosz臋 poprawi膰 pisowni臋 w opisie problemu. W celu dokonania korekty prosz臋 u偶y膰 przycisku ac7a4cd89050aa6e.gif