Router Netgear 614v7 rozłącza net


(Przemek Gaczorek) #1

Witam jestem tu nowy i proszę o wyrozumiałość:slight_smile: a w ustawieniu routera totalny laik

od 2 dni coś powalio się z moim routerem tzn. co chwilę wyłącza mi neta ( net dziala ok 2 min później znów nie działa 2 min.) i tak w kółko. Przyrouterze nic nie było kręcone majsterkowane - poprostu stało się samo od siebie. Może ktoś pomóc to naprawić bo trochu to denerwujące.

Net tak jak na kompie tak i na lapku jest rozłączany. Mam stałe łącze net jest podłączony do routera i z routera kablem do kompa stacjonarnego a przez WiFi do lapka

Proszę o pomoc ustawienia z routera( dodam ze od 1,5 roku nic nie było zmieniane

Internet IP Address

Get Dynamically From ISP x

Use Static IP Address

IP Address . . . 10 13 140 56

IP Subnet Mask . . . 255 255 255 0

Gateway IP Address . . . 10 13 140 1

Domain Name Server (DNS) Address

Get Automatically From ISP

Use These DNS Servers

Primary DNS . . .

Secondary DNS . . .

Router MAC Address

Use Default Address

Use Computer MAC Address

Use This MAC Address x 00:30:4f:3b:16:20

Name (SSID): NETGEAR

Region: EUROPE

Channel: 11

Mode: g & b

Security Options

None

WEP

WPA-PSK [TKIP] x

WPA2-PSK [AES]

WPA-PSK [TKIP] + WPA2-PSK [AES]

Router Status

Account Name

Hardware Version V7

Firmware Version V2.0.23_1.0.23

Internet Port

MAC Address 00:30:4f:3b:16:20

IP Address 10.13.140.56

DHCP DHCPClient

IP Subnet Mask 255.255.255.0

Domain Name Server 192.0.2.2

192.0.2.1

LAN Port

MAC Address 00:22:3F:12:B7:A2

IP Address 10.0.0.1

DHCP ON

IP Subnet Mask 255.255.255.0

Wireless Port

Name (SSID) NETGEAR

Region Europe

Channel 11

Mode g and b

Wireless AP ON

Broadcast Name ON

LAN IP Setup

LAN TCP/IP Setup

IP Address . . . 10 0 0 1

IP Subnet Mask . . . 255 255 255 0

RIP Direction none

RIP Version disable

Use Router as DHCP Server

Starting IP Address . . . 10 0 0 2

Ending IP Address . . . 10 0 0 51

Address Reservation

IP Address Device Name Mac Address

1 10.0.0.2 Premo&Dorka 00:30:4F:3B:16:20

Port Forwarding / Port Triggering

Please select the service type

Port Forwarding x

Port Triggering

Service Name AIM

Server IP Address 10 0 0

. .

Service Name Start Port End Port Server IP Address

1 DC_TCP 50000 50000 10.0.0.2

2 DC_UDP 60000 60000 10.0.0.2


(Monczkin) #2

premo1422 , nazwij proszę temat konkretnie, bez zbędnych problemów w tytule. Inaczej wyciągnę konsekwencje. Przeczytaj ten temat. http://forum.dobreprogramy.pl/viewtopic.php?f=16&t=394978


(Micheasz) #3

"router Netgear 614v7 rozłącza net" to jest bardzo dobrze nazwany temat, bo ja mam dokładnie taki sam problem, nagle rozłącza mi wi fi a potem łączy się znowu i po jakimś czasie (parę minut do pół godziny) powtórka i nie wiem w czym problem.


(Mefisto) #4

Podaj więcej szczegółów, jaka jest siła sygnału, na jakim kanale działa router, jakie masz zabezpieczenia. Przeskanuj sieć inSSIDer i wybierz w miarę możliwości wolny kanał oddalony od obecnych sieci o 2-3 jednostki. Jaką masz kartę sieciową? Czy próbowałeś wyłączać oszczędzanie energii karty sieciowej? Wyłączałeś zabezpieczenia na routerze na czas testu?