Router NETGEAR WGR614v6-problem z zalogowaniem


(wojtekdz) #1

Witam wszystkich mam problem z riuterem NETGEAR WGR614v6

Nie moge sie na niego zalogowac wpisuje user: admin i haslo: password

taki jest standart dla mijego rutera i nic Nie mam internetu na routerze

Gdy instalowalem go to w ustawieniach wpisywalem swoj login i haslo i spisalem je na kartce ale tez nie dzialaja. Dzwonilem do dostawcy sieci i powiedzial mi ze ma poprawnie wpisany adres MAC ale co dziwne mam internet gdy podlaczm normalnie kabel sieciowy do komputera a gdy chce sie placzyc przez siec bezprzewodowa to pokazuje mi sie komunikat ze dostawca nie zarejestrowal mi karty sieciowej. Moj drugi laptop wykrywa siec z routera ale tez powiadamia mnie dostawca o niezarejestrowanej karcie sieciowej

Prosze pomozcie mi nie wiem co mam zle i do tego nie potrafie sie zalogowac


(Tomik68) #2

Masz rozbieżne IP w WAn i LAN??

Nie mogę sie na niego zalogować wpisuje user: admin i haslo: password -------To jak go skonfigurowałeś??

Złączono Posta : 01.12.2007 (Sob) 22:20

Masz rozbieżne IP w WAN i LAN?? chodzi mi oczywiście o konfigurację routera!

Złączono Posta : 01.12.2007 (Sob) 22:24

A i jeszcze jedno skoro działa po kabelku to jaki masz IP na karcie sieciowej i czy z tej samej puli ma karta wi-fi?

a może obydwie są na dynamicznym IP?


(Szymszejdi) #3

Sieć na lapkach nie działa bo pewnie masz włączone dopuszczanie po adresie MAC, a żadnego jeszcze nie dopuściłeś. Rozumiem że logujesz się do routera korzystając z prawidłowego adresu IP urządzenia? Jeżeli tak, to sprawdź login i hasło standardowe, jeżeli to nie zadziała to zresetuj router do ustawień fabrycznych i ustaw wszystko od nowa


(Tomasz206) #4

jak podłączasz? do gniazdka? do routerka?

to jednak działa w gniazdku

Zresetuj routerek, zmień mu mac adress na taki jaki jest na karcie sieciowej

nie może tego pokazać jak masz ruterek

bez komentarza.

Pozdrawiam


(wojtekdz) #5

dzieki za onformacje

odpowiadam na pytania

Obydwa IP sa ustawione dynamiczne

Zalogowalem sie przy instalacji routera i wyswietlil mi sie wlasciwy dla urzadzenia IP taki ktory mam od dystrybutora sieci

Nie wiem jak mam zrestartowac routera nie ma przycisku restart nigdzie??

Internet mam gdy podlaczam kabel do laptopa prosto od dostawcy gdy podlaczam przez router to nie moge sie zalogowac na routerze

????????????????????


(Tomasz206) #6

A zmieniałeś w ruterku wcześniej mac adress. Zmień maca na kompie i powinno działać.