Router nie łączy się z siecią


(Agnieszka Stf) #1

Witam!

Przez kabel mam internet, a przez router już nie. Komputer jest połączony z routerem, ale router już nie łączy się z siecią. Ktoś może mi z tym pomóc? Jakieś pomysły czemu tak jest?

A i router działa ogólnie na innych komputerach.


(Qmbbsbadvv) #2

Musisz klonować MAC adres karty sieciowej z komputera na router i powinno pomóc - pod warunkiem że router jest odpowiednio skonfigurowany (adresacja IP)


(Agnieszka Stf) #3

Ok, ale jak to zrobić? ... Nie znam się na tych rzeczach. Potrzebuje pomocy...


(MrAsusrp6) #4

W menu routera szukaj klonowania


(Agnieszka Stf) #5

ok tylko jak wejść w menu routera? adres mac karty sieciowej już znalazłam.


(MrAsusrp6) #6

Jaki to router?


(Agnieszka Stf) #7

edimaxBR-6204WLG

-- Dodane 19.12.2011 (Pn) 10:13 --

Wpisuje adres IP tego routera ale nie wiem jak i gdzie zmienić Mac

-- Dodane 19.12.2011 (Pn) 11:43 --

hej jest tu ktoś? :wink:

-- Dodane 19.12.2011 (Pn) 17:12 --

taa.. teraz jak coś poprzestawiałam w ustawieniach routera to nie mam internetu przez kabel nawet;( to możliwe że przestawiłam ustawienia głównego modemu? Jeśli tak to co mam zrobić? :frowning:


(roobal) #8

Jeśli router nie ma opcji zmiany adresu MAC, to musisz zadzwonić do swojego dostawcy internetu i podać mu adres MAC routera (interfejsu WAN). Wątpię, abyś miała dostęp do modemu, może odłączyłaś jakiś kabel? Uruchom wiersz poleceń i wpisz tam poniższe polecenie i wklej tu jego wynik.

ipconfig /all

Pozdrawiam!


(Agnieszka Stf) #9

Już nie chce nic sama robić z routerem, potem o tym pomyśle. Potrzebuję teraz po prostu internetu, chce naprawić by działał na kablu. Przepraszam za opóźnienia ale musiałam poszukać dostępu do internetu bo przecież u siebie go nie mam. Proszę, to wynik polecenia:

Microsoft Windows [Wersja 6.1.7601]

Copyright © 2009 Microsoft Corporation. Wszelkie prawa zastrzeżone.

C:\Users\Aga>ipconfig/all

Konfiguracja IP systemu Windows

Nazwa hosta . . . . . . . . . . . : Aga-Komputer

Sufiks podstawowej domeny DNS . . :

Typ węzła . . . . . . . . . . . . : Hybrydowy

Routing IP włączony . . . . . . . : Nie

Serwer WINS Proxy włączony. . . . : Nie

Karta bezprzewodowej sieci LAN Połączenie sieci bezprzewodowej:

Stan nośnika . . . . . . . . . . .: Nośnik odłączony

Sufiks DNS konkretnego połączenia :

Opis. . . . . . . . . . . . . . . : Atheros AR9285 802.11b/g/n WiFi Adapter

Adres fizyczny. . . . . . . . . . : D0-DF-9A-DB-81-32

DHCP włączone . . . . . . . . . . : Tak

Autokonfiguracja włączona . . . . : Tak

Karta tunelowa isatap.{6777EE0C-1AE7-4FC7-A659-1988902C5016}:

Stan nośnika . . . . . . . . . . .: Nośnik odłączony

Sufiks DNS konkretnego połączenia :

Opis. . . . . . . . . . . . . . . : Karta Microsoft ISATAP

Adres fizyczny. . . . . . . . . . : 00-00-00-00-00-00-00-E0

DHCP włączone . . . . . . . . . . : Nie

Autokonfiguracja włączona . . . . : Tak

Karta tunelowa Teredo Tunneling Pseudo-Interface:

Stan nośnika . . . . . . . . . . .: Nośnik odłączony

Sufiks DNS konkretnego połączenia :

Opis. . . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface

Adres fizyczny. . . . . . . . . . : 00-00-00-00-00-00-00-E0

DHCP włączone . . . . . . . . . . : Nie

Autokonfiguracja włączona . . . . : Tak

C:\Users\Aga>

-- Dodane 20.12.2011 (Wt) 13:52 --

i co teraz mam zrobić z tym wszystkim?


(roobal) #10

Kabel był podłączony w momencie wykonania tego polecenia?

Pozdrawiam!


(Agnieszka Stf) #11

Dziękuję ale juz wezwałam pomoc i informatyk mi zrobił to. Okazało się że router jest tej samej firmy co modem i sie ''pogryzły'' czyli ustawienia były poprzestawiane. Dziękuję za pomoc jeszcze raz i życzę Wesołych Swiat!