Rundll32 obciaża procesor 100%- ratunku?


(Hdtajfun) #1

proszę o pomoc?

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Pozdrawiam Gutek2222


(Bbieniol) #2

Log jest urwany - wklej wszystko co wyskoczyło w notatniku :slight_smile:


(Hdtajfun) #3

Złączono Posta : 21.05.2006 (Nie) 21:09

oooo

super że jesteś????


(adam9870) #4

Na następny raz nie wklejaj po części loga.

Log masz ok.

Jeżeli korzystasz z IE i przeszkadza Ci to usuń ten wpis:

Możesz przeskanować Ewido po update


(Bbieniol) #5

Ten wpis możesz usunąć Hijackiem i całkowicie zapobiec powstawaniu tego wpisu poprzez:

Panel sterowania --> System --> Zaawansowne --> Uruchamianie i odzyskiwanie

Klikasz Ustawienia i w sekcji Zapisywanie informacji o debugowaniu ustaw opcję na Brak :slight_smile:

Nie widać przyczyny takiego zachowania kompa :roll:

Wrzuć jeszcze log z Silent Runners


(Hdtajfun) #6

dzięki za zainteresowanie Panie Bieniol! !!


(Bbieniol) #7

Prosiłem o log z Silenta i jakoś go nie widzę :roll:

Przeczyść rejestr (polecam do tego RegCleaner 4.3.0.780), zrób defragmentację, oraz przejrzyj: Optymalizacja XP

Wejdź: Start --> uruchom --> msconfig i w zakładce uruchamianie odznacz (według Ciebie) niepotrzbne przy autostarcie programy :slight_smile:


(Hdtajfun) #8

ok odznaczyłem w panelu a zaraz z silenta?

Złączono Posta : 21.05.2006 (Nie) 21:55

sorry że na raty ale czytałem że to trwa minutę,czekałem 3 ale przy obciążeniu procka 100% to trwało z 5 minut???

regcleanerem robiłem już ale to obciążenie pojawia się nie przy starcie tylko po. nieraz 10minut po załadowaniu a nieraz 30minut? a defragmentacje z pod windowsa?przewalałem system windoctorem i pomogło na dobę :frowning: a następnego dnia to samo?>

Złączono Posta : 21.05.2006 (Nie) 21:58

dzięki za informacje adam9870


(system) #9

Pozostałości po Nortonie

Użyj Norton Removal Tool.


(Hdtajfun) #10

:smiley: ok barnaba