Siema big problem


(Mis10) #1

Siema mam problem nie moge włonczyć menadżera urządzeń pisze że administrator komputera wyłączył menadżera odpowiedzcie z gure fenks ;p : :stuck_out_tongue: :stuck_out_tongue: :stuck_out_tongue: :stuck_out_tongue:


(El Presidento) #2

Start-uruchom - gpedit.msc

Konfiguracja użytkownika\Szablony administracyjne\System\Opcje klawiszy CTRL+ALT+DEL\Usuń Menedżera zadań ustaw na Wyłączony


(Monczkin) #3

genertel proszę zmienić tytuł na konkretny - inaczej śmietnik


(Tomek Zamlynny) #4

dobre jest to jezeli kolega ma XP Pro :!:

Przy wersji HOM:

Prosze otworzyc notatnik i wkleic do niego:

Windows Registry Editor Version 5.00

Plik - Zapisz jako..., zapisz jako typ: wszystkie pliki, nazwa koniecznie z rozszerzeniem REG np. Fix.reg


(Micromac) #5

kamaa

Ale on napisał o Menadzerze urzadzeń a nie Menadzerze zadań więc nie wiadomo o który menadżer mu chodzi.