Silent runners nie chce się uruchomić


(piotrekplay) #1

tak jak w temacie, zamiast się uruchamiać wywala mi prośbę o wybranie programu którym mam go uruchomić :shock:

019e1af2ecb877b2m.jpg

mam to już od pewnego czasu ale z racji przesiadki na vistę na xp prawie nie wchodziłem... chcę teraz zrobić logi bo mi xp muli :frowning:

z góry dzięki za pomoc :slight_smile:


(Lasinski Jacek) #2

piotrekplay , wygląda na to że chcesz otworzyć plik vbs, czyli skrypt Visual Basic'a. Zobacz w folderze gdzie zainstalowany jest program czy jest tam plik wykonalny programu Silent runners.


(Agatonster) #3

PomocSilent Runners

Pozdrawiam


(piotrekplay) #4

oświeć mnie bo nie kapuje :stuck_out_tongue: ściągnąłem silent runners, wrzuciłem do katalogu różne/programy na pulpicie... o dziwo kiedyś wszystko działało dobrze, z tydzień przed instalacją visty się to zrobiło....


(Lasinski Jacek) #5

piotrekplay , plik wykonalny czyli *.exe.


(piotrekplay) #6

ale silentrunners nie ma pliku wykonywalnego :stuck_out_tongue:


(Krzychuu) #7

Użyj narzędzia NoScript i zmień z disable na enable.


(Lasinski Jacek) #8

piotrekplay , a to sorry mój błąd.


(piotrekplay) #9

niestety miałem na enable przełączyłem na diable i nic znowu na enable i nadal nic :frowning:

Złączono Posta : 31.03.2007 (Sob) 19:45

poradziłem sobie :wink: miałem usunięte z typów plików rozszerzenie *.vbs* teraz chyba powinno być dobrze :slight_smile:

Złączono Posta : 31.03.2007 (Sob) 19:47

thx wszystkim za pomoc :slight_smile: