Spowolnienie komputera i neta


(Matikyoo) #1

Witam , mam pewien problem z moim kompem od nie dawna cos nie dobrego sie dzieje jakby ktos mógł rzucić okiem na ten log http://wklejto.pl/7226 . Pozdrawiam


(Leon$) #2

wpisy

usuń HijackThisem >> Fix checked

Pobierz Combofix http://www.searchengines.pl/index.php?s ... ntry395642 ale nie włączaj.

Otwórz notatnik i wklej

zapisz jako CFScript.txt (zapisz by ikonka CFScript.txt była obok ikonki ComboFix.exe) >> Przeciągnij i upuść ikonkę CFScript.txt na ikonkę ComboFix.exe

http://img.wklej.org/images/88953CFScri ... iemoes.gif

Powinno rozpocząć się usuwanie

Potem log z usuwania Combofix

:slight_smile:


(Matikyoo) #3

dzieki za szybko odpowiedz... a teraz do rzeczy

usunalem oba tak jak pisales tym programem Hijack This ale to drugie nadal zostało zobacz http://wklejto.pl/7232

a co do combofix... to sciaglem ten program zrobilem tak jak napisales i jak pozniej otwieram go to sie nic nie pokazuje zadnych logow...


(Leon$) #4

czy w ten sposób pobierałeś jeśli nie to usuń tamtego i pobierz jeszcze raz

:slight_smile:


(Matikyoo) #5

Tak dokladnie zrobilem jak jest opisane i nic sie nie dzieje jak daje ta ikonke z notatnika na cambo-fix.exe wyskakuje tylko na sekunde okienko z ms dos całe czarne i tyle :confused:


(Leon$) #6

spróbuj uruchomić Combofixa dwuklikiem

:slight_smile:


(Matikyoo) #7

takze prubowalem i dzieje sie to samo jak nakładalem ten plik z notanika na combo-fix.exe tzn to okienko z ms -dos sie na chwile pokazuje. a co Ciekawe ikonka nie jest taka z tym krzyzykiem zreszta wysylam link http://www.fotosik.pl/pokaz_obrazek/pel ... 57d20.html


(Leon$) #8

tak wiem już o tym

zrób loga DSS http://www.techsupportforum.com/sectool ... rd/dss.exe

:slight_smile:


(Matikyoo) #9

oto log http://www.wklej.org/id/0516a45a75


(Leon$) #10

Pobierz i uruchom narzędzie The Avenger Zaznaczasz tekst podany do usunięcia na forum

kopiuj >> klikasz na Paste Script from Clipboard >> Execute >> Potwierdzasz i zgadzasz się na restart klikając OK.

Kasujesz ręcznie z dysku plik: C:\Avenger\backup.zip i wklejasz na forum raport: C:\avenger.txt

:slight_smile:


(Agatonster) #11

matikyo ,

Zapoznaj się z tematem Ważny komunikat dotyczący tytułowania tematów - popraw tytuł na konkretny, mówiący o problemie.

W celu dokonania zaleconej korekty proszę użyć przycisku ac7a4cd89050aa6e.gif

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Matikyoo) #12

oto raport z avangera http://wklejto.pl/7263 Nastepnie zrobilem to "dodanie do rejestru "dalem restart i komputer sie zawieszał na niebieskim ekranie "Trwa uruchamianie windows" nawet tryb awaryjny nie chcial chodzic dzialo sie to samo... wkoncu uruchomilem go z opcji " Ostatnie poprawne uruchomienie komputera" i pomoglo .

W programie System Repair Engineer zrobilem tylko log oto on http://wklejto.pl/7265 bez naprawiania czy cos chyba ze mialem dac jeszcze "System repair" ? Pozdrawiam

a i log z DSS bo bym zapomnial http://wklejto.pl/7266


(Leon$) #13

Powtórz operacje Avangeram

następnie Pobierz Combofix http://www.searchengines.pl/index.php?s ... ntry395642

przeskanuj daj log

już działa

:slight_smile:


(Matikyoo) #14

zrobilem tak jak napisales i otot log z combofixa :wink: http://wklejto.pl/7268


(Leon$) #15

Czy znasz te pliki?

oprócz tego Log wygląda na czysty

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i ... 378.0.html

usuń ręcznie folder C: \Qoobox usuń instalkę Combofix z dysku.

Wyłącz I włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj obszar Mój komputer http://www.kaspersky.pl/virusscanner.html pokaż raport stronę uruchomić przez IE

:slight_smile:


(Matikyoo) #16

tak znam to film :wink:

zrobilem tak jak napisales raport z skanowania wstawie pozniej...

Ale juz i tak widza znaczna poprawe i wkoncu komputer jest "normalny" dzięki geniuszu :), a mógłbys napisac co to tkwiło w tym komputerze wirus czy co . Pozdrawiam i dzięki wielkie