Spowolnienie neta - wirus?


(Bigjar) #1

Bardzo proszę o sprawdzenie loga. Połączenie z netem dramatycznie spowolniało, wcześniej problemy z oprogramowaniem. Sytuacjęratował punkt przywracania. Bardzo dziękuje.

http://wklejto.pl/36345


(96jasio96) #2

Log jest czysty .

:arrow: Daj log z ComboFix


(Bigjar) #3

Poniżej log z ComboFix:

http://www.wklejto.pl/36434

Proszę o sugestie.

Pozdrawiam.


(96jasio96) #4

Log jest czysty .

:arrow: Usuń folder C:\Qoobox

:arrow: Daj log z pełnego skanowania Malwarebytes Anti-Malware

:arrow: Wyłącz i włącz przywracanie systemu

:arrow: Usuń zbędniki z autostartu

:arrow: Usuń śmieci i wyczyść rejestr CCleaner'em

:arrow: Wykonaj pełne skanowanie Dr.Web CureIt!


(Bigjar) #5

zaraz zabieram się do dzieła

dziękuje

pierwszy link nie działa

pozdrawiam


(96jasio96) #6

Faktycznie . Oto poprawny link


(Bigjar) #7

Folder usunięty,

log z malwarebytes:

http://www.wklejto.pl/36593 - nic nie wykrył,

przywracanie systemu wyłączone i włączone, teraz przy każdym uruchomieniu kompa wyskakuje komunikat który przenosi do msconfig - narzędzia konfiguracji systemu(?)

autostart oczyszczony (niektóre wpisy nie wiem czego dotyczą nie ruszałam)

CCleaner zapuszczony (odzyskane sporo miejsca na dysku, naprawiono wiele wpisów w rejestrze)

Dr.Web wykrył i usunął Exploita oraz przyczepił się do kilku plików Combofix'a.

Lgo z Hijack'a po operacjach:

http://www.wklejto.pl/36595

Usunięty z dysku GData - nie mogłam otwierać już żadnych stron.

Jest pewna poprawa (otwierają sie strony internetu) ale przy ściąganiu transfer w porywach 13KB/s po kablu.

Bardzo dziękuje za rady! Co mogę zrobić aby poprawić transfer?


(deFco247) #8

Fix w HiJackThis: ( Do a system scan only -> zaznaczasz pola przy podanych niżej wpisach -> Fix checked )