Spowolnienie, problem z dźwiękiem i uruchamianiem programów


(Sugarpain) #1

Witam,

Zgłaszam się z problemem, który pojawił się w ciągu kilku ostatnich dni - nie jestem jednak w stanie określić konkretnie kiedy i po jakich działaniach wszystko się zaczęło.

Chodzi głównie o znaczne spowolnienie systemu. Włącza się niesamowicie długo (najpierw niebieski ekran powitalny, następnie sporą ilość czasu trzeba odczekać patrząc na pulpit, by móc cokolwiek zrobić), równie długo się wyłącza. Mam zwyczaj słuchania non-stop muzyki (używam programu Foobar2000), a niestety od tych kilku dni przy włączaniu każdego dodatkowego programu (Tlen, Firefox, Free Download Manager, nawet okna Windowsa), dźwięk zaczyna się 'przycinać' i trwa to kilka sekund.

Dodam jeszcze, że użycie procesora również wzrosło - niegdyś przy włączonym Tlenie, FF i Foobarze wahało się koło kilku procent - na chwilę obecną nie spada poniżej dwudziestu.

Nie mam pojęcia w czym tkwi problem, więc na pierwszy ogień wrzucam log z hijackthis - może przypałętał się jakiś niechciany kolega i stąd te problemy? Jeśli nie, trzeba będzie szukać przyczyny gdzie indziej...

http://wklejto.pl/15551

Z góry bardzo dziękuję za wszelką pomoc.


(Gutek) #2
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe (file missing)		

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe (file missing)

możesz usunąć wpisy HJT

Daj log z ComboFix


(Sugarpain) #3

Log z ComboFix.

http://wklejto.pl/15589


(Gutek) #4

To nie wina syfu ja nic nie widzę w logu


(Sugarpain) #5

Ok, dzięki za pomoc. Jutro biorę się w takim razie za porządki, odkurzanie i optymalizację systemu.