Strajkują przeglądarki internetowe + komp wolno działa


(Musashi Maru) #1

Witam!

Avant browser się nie otwiera, internet explorer ledwo. Jak już się otworzy, to nie działają niektóre funkcje poczty (np. nie przenosi wiadomości do folderów).

Komputer dziwnie zwalnia. Menager zadań mówi, że 99% CPU przypada na proces bezczynności, a komp się rusza, jakby szedł tyłem na czworakach...

Poniżej logi (silent runners nie chciał się włączyć, więc zrobiłem go w trybie awaryjnym):

HijackThis:

Silent Runners:


(Gutek) #2

Logi są czyste


(Musashi Maru) #3

W takim razie co z nim mogę zrobić? Avant browser nie działa komp zwalnia a co czas jakiś wyskakuje komunikat, że "pamięć nie może być read..."??????

Złączono Posta : 20.03.2007 (Wto) 21:34

Aha - przywracanie systemu też nie działa...


(Uzi) #4

1.Przeprowadzić testy programami do testowania pamięci RAM Klik

2.Problemem również mogą być wadliwe lub źle zainstalowane sterowniki urządzeń, kodeki.

3.W miarę możliwości korzystać z usługi Windows Update-Microsoft często po zaobserwowaniu lub przedłożeniu mu jakiegoś konkretnego problemu wypuszcza updaty


(Musashi Maru) #5

Dowcip polega na tym, że nie instalowałem ostatnio żadnych sterowników/kodeków. Miałem za to sporo wirusów/spyware'ów (jakieś 3-4 dni temu). Wysiekłem co się dało używając avasta i ad-aware'a, które mam na kompie oraz mks online i ewido antyspyware online. Najwidoczniej jednak coś mi zostało, bo od tych kilku dni mam problemy. Sprawdźcie może jeszcze sturtuplist z hijackthis. Może w services mam coś nachrzanione?? Więcej wam tym głowy nie zawrócę, bo skończyły mi się programy diagnostyczne... :twisted:

Jeszcze tylko pytanie - dlaczego przywracanie systemu nie działa? Włącza się, ale na końcu mówi, że się nie powiodło, bo nie mogło przywrócić do wybranego punktu (wybieram punkty kontrolne systemu) i nie dokonało żadnych zmian...?

Sturtuplist z HijackThis:

Złączono Posta : 21.03.2007 (Sro) 12:10

Właśnie zauważyłem, że avant browser odpala się sam razem ze startem kompa (nie widać go, ale menedżer zadań pokazuje, że żre 60 - 80 procent CPU). Dodatkowo w menedżerze zadań przestała wyświetlać się nazwa użytkownika...

HELP :evil: