Strasznie powoli mi net chodzi tylko 6kb/s przy łaczu 512


(Kuklik92) #1

Stało to się dzisiaj rano, ale też nie tylko problemy też miałem jakiś miesiąc temu kiedy to otworzyłem jakiś katalog i wszystkie ikonki zrobiły mi sie czarne ale udało sie to naprawic. Niemam glosu w niektórych grach i gadu-gadu wszysko zaczeło sie jakiś miesiąc temu, ale teraz to już naprawde żeby na łaczu neostrada 512 ściągało mi sie 6kb/s. Skanowac mi się niechce bo by sie robiło to chyba ze 3 dni. I jeszcze na początku kiedy wchodzi do pulpitu pokazuje sie coś o rundll ze nie da sie otworzyc. Prosze o waszą pomoc z góry dzięki


(Tobster) #2

Mam ten sam problem tylko, ze ja mam neo 320 i tez max 6KB/s. Robilem 2 formaty i nic. Telefon do tp i info ze to jakis trojan, sprawdzalem panel neostrady i trasnfer ok, zrobilem pomiar lacza i lipa tak jak bym przekroczyl limit. Skan Kaspersky i nic nie znalazl.


(adam9870) #3

Użyj Windows Worms Doors Cleanera zmień znaczki z disable na enable (wszystkie znaczki maja być na zielono, jeżeli któryś z nich będzie na żółto to go zostaw). Po użyciu narzędzia wymagany jest restart.

Usuń: (wszystko oczywiście robisz w trybie awaryjnym z wyłączonym przywracaniem systemu)

Pliki i foldery zaznaczone usuwasz ręcznie z dysku natomiast wpisy w HijackThis.

Skasuj z dysku także ten plik:

Po wykonaniu w/w dajesz nowy log z HijackThis plus z SilentRunners. Jeżeli podczas uruchamiania silenta pokaże się jakiś błąd to proszę podać jego dokładną treść.


(aero) #4

czytaj to :

http://forum.neostrada.info/viewtopic.php?t=10885


(Kuklik92) #5

adam9870 Jesteś wielki masz u mnie browara net chodzi płynnie komp tez. A może niewiesz co zrobic z tym dźwiekiem w gg.


(adam9870) #6

Proszę wkleić logi, o które prosiłem.

Na temat braku dźwięku w GG poczytaj tutaj:

http://forum.dobreprogramy.pl/viewtopic.php?t=104219

http://forum.dobreprogramy.pl/viewtopic.php?t=111122


(Kuklik92) #7

HiJack

Silent Runners

Złączono Posta : 02.12.2006 (Sob) 22:58

HiJack

Silent Runners


(Joan Sunshine) #8

Wchodzisz w Start --> uruchom --> services.msc --> zatrzymaj i wyłącz usługe NOD32 Service

Otwórz hijackthis --> open misc tools section --> delete a NT service --> wpisz NOD32Service i ok

Usuń ten plik od NODa ręcznie.

Przeczyść rejestr – użyj do tego jv16 PowerTools 2006 1.5.2.344.

opis tutaj :slight_smile: