Świeża instalka, a już 2 BSy


(Ziem) #1

Witam!

Dopiero co zainstalowałem Windows 7 (Prof x86), a już przytrafiły mi się 2 bluescreeny... Przed nimi, myszka stawała w miejscu, tak jakby wszystko zawieszało się na 10 sekund. Co jest grane?

Zrzuty (czym je otworzyć?):

http://www.sendspace.com/file/j3kg9m

http://www.sendspace.com/file/lpsoi4

Pozdrawiam, Ziem!

Edit:

Myślałem, że to mało istotne, ale stało się 2 raz.

Po instalacji Windows sam zainstalował sterowniki do karty graficznej. Po jakimś czasie wyskoczył komunikat, że sterownik (nie pamiętam dokładnie) przestał działać. Myślę, pewnie trzeba zainstalować najnowsze sterowniki. Tak też zrobiłem, niestety, przed chwilą znowu pojawił się ten komunikat.

Czy to znaczy, że karta szwankuje?


(Veers) #2

Zabrakło dwóch istotnych informacji: konfiguracji komputera oraz treści BSOD-a (względnie analizy Podglądu Zdarzeń Systemowych).


(Ziem) #3

Już uzupełniam dane.

Konfiguracja komputera:

Intel Core2Duo E8200

Asus P5K PRO

Gigabyte GeForce 8800 GTS 512 (była jakiś czas temu w naprawie, padły pamięci)

2x1GB Patriot 800 mhz

Seagate 250 GB

WinFast TV2000 XP Expert WDM Video Capture (aktualnie nie ma zainstalowanych sterowników)

Treść BSa nieznana, po prostu komputer się zaciął podczas pracy, BS nie został wyświetlony…

Zdjęcia Podglądu Zdarzeń:

http://img251.imageshack.us/img251/8255/74346756.png

http://img204.imageshack.us/img204/4853/74492606.png

Edit:

System znowu się zawiesił, tym razem podczas startu…


(FXJ) #4

Takie dodatkowe sugestie:

Sprawdzenie dysku, pamięci ram memtest86+ 4.10, w Windows Update zaznacz na dole okna by pozostałe programy też sprawdzał, dodatkowo skan AV (np. Norton 2010 I.S. potem możesz usunąć).


(Ziem) #5

Zrobione.

Posprawdzałem wszystko w miarę możliwości (testy stabilności/diagnostyczne) i wszystko jest w porządku. O dziwo, BSy ustały.

Gdyby coś, to będę jeszcze pisał.

Dzięki za pomoc :smiley: !