System mi się wiesza!


(system) #1

Hej ludzie mam winXp ostatnio po awarii kompa. Zmieniłem dysk na Seagate barracuda 80 gb 7100 i karte grafiki na Geeforce4mx 44061 ddr tv agpx8 mam procek celerona 900 + cooler. Mam też Sdi ostatnio jak korzystam z netu to kompuer mi się restartuje? i nie wiem co się dzieje. Ja skanuje mi dysk to to co ściągałem kazą wyrywa mi, że ma nieprawidłową skałdnie czy coś takiego (*dat) i usuwa mi go zaraz po ponownym włączeniu kazy i połączeniu z netem??? Gadałem ze znajomymi i oni nie wiedzą co może być tym bardziej ja nie mam pojęcia ??? Proszę o pomoc... :frowning: :cry:


(Golden Finger) #2

Hej człowieku z WinXP!

Odinstaluj Kazaa'ę, napraw system jesli jest taka potrzeba, przeskanuj pod kątem wirusów. Byc może sciągnąłeś "śmiecia" Kazza'ą. Trudno powiedzieć. Czy jak nie włączasz Net'a to komp pracuje bezawaryjnie?

W którym momencie zaczyna się restart? Czy odrazu, czy po jakimś czasie? Opisz w miare dokładnie wszystkie rzeczy.

Pozdrawiam

8)

Golden Finger


(system) #3

Jeżeli net nie jest włączony to działa i się nie wiesza. Po jakimś czasie trudno określić kiedy bo różnie. Miałem wrażenie,że jak mam za duży transfer ale to niemożliwe i niedorzeczne. Zdarza się to też podczas przeglądania stron www i gry na battlenecie


(Golden Finger) #4

Może w takim razie modem do SDI zaczął szwankować. Dobrze by było przetestować go z innym komputerem ale nie przez 5 minut. Możesz z tym problemem udać się do dostawcy. Jednak może jakiś kolega przyszedłby do Ciebie ze swoim komputerem. Z tego co piszesz to modem może być problemem ale to tylko przypuszczenia.

Pozdrawiam

8)

Golden Finger


(system) #5

Mam wirusa o nazwie "backdoor.Sdbot" i nie mogę go usunąć !!


(Agmitura) #6

Sprawdź na tej stronie.Tu jest skaner Panda online nieżle czesze,tylko może to trochę potrwać w zależności od szybkości łącza,U mnie trwa to około 10,minut z ładowaniem składników,u kumpla gdzie ma procesor 900 atlona idzie około 35 minut.U mnie wyczesał wirusa , którego nie widział Kasperski ,Norton ani MKS vir spróbować nie zaszkodzi,gdyby nic nie znalazł to tam też są narzędzia do usówania niektórych wirusów,być może jest też do usunięcia twojego wirusa

http://wirusy.wp.pl/.?ticket=1344463269 ... lg6y89o0gr

Pozdrawiam!


(Golden Finger) #7

To jest Koń Trojański, a tu pisze jak usunąć go ręcznie http://securityresponse.symantec.com/av ... sdbot.html

Pozdrawiam

8)

Golden Finger


(system) #8

niestety nieudało się było okej przez jakiś czas... to pewnie modem .. jak włącze kaze, gg i chce przeglądać strony www to wtedy restart... hlp :frowning: